Kann keine Mails über web.de versenden [erl.]

  • Thunderbird-Version: 17.0.2
    Betriebssystem + Version: Windows 7 32Bit
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX):web.de


    Moin,
    leider kann ich keine eMails über Web.de versenden. Ich bekomme immer folgende Fehlermeldung:
    Login auf dem Server smtp.web.de fehlgeschlagen.
    Wenn ich dann in der Popup-Box auf abbrechen gehe, kommt folgende Meldung:
    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server smtp.web.de gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.


    Ich habe schon alles durchsucht im Netz und keine vernünftige Lösung gefunden.


    Soweit ich das sehen konnte, sind alle Einstellungen so, wie vorgesehen.


    Wer hat eine Idee?
    Danke schonmal im Vorraus

  • Hallo Haasi,


    willkommen im Thunderbird-Forum!


    Lies mal hier und hier, ob Dir das weiterhilft.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Super!!


    Danke für den Tipp mit den Forenlinks.
    Hat mich jetzt gerade 5 Minuten gekostet und vorher hab ich über 1 Jahr gesucht und mich geärgert. :D

  • Hallo Haasi,


    freut mich, dass das Problem erledigt ist. Nur aus Neugier:


    Wer war bei Dir der Übeltäter?


    ÄÖÜäöü&§ ...


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier