Beim antworten ist der "Strich" wo man schreibt unten [erl.]

  • Thunderbird-Version: 17.0.7
    Betriebssystem + Version: Windows 7, Neuste
    Kontenart (POP / IMAP): Kp :D
    Postfachanbieter (z.B. GMX): GMail, aber auch andere


    Hallo,
    seit neustem ist es so, dass wenn ich bei einer E-Mail antworten will, ist dieser "Strich" wo ich dann schreibe immer unter dem Text der der andere mir geschickt habe. War vorher immer ganz oben, wie es ja auch normal ist. Habe davor 2 Add-ons installiert (Adblock-Plus und Manually Sort Folders), ob die was damit zu tun haben... :gruebel:


    Oder kann man das irgendwie richtig einstellen? Nervt etwas immer den "Strich" nach oben zu setzen ;)

  • Guten Tag Janoschka,


    Das was du mit großer Selbstverständlichkeit als "normal" bezeichnest, nennt man ToFu (s. meine Signatur) und wird wohl von der Mehrheit der Nutzer als gar nicht so normal angesehen.
    Aber auch für die Freunde des ToFu bietet der Thunderbird in den Konteneinstellungen eine Option, womit sie ihre Art, auf Mails zu antworten, einstellen können.
    ... Konten-Einstellungen >> Verfassen und Adressieren >> Verfassen ...



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!