Verfassen einer Nachricht [erl.]

  • Thunderbird-Version: 17.0.7
    Betriebssystem + Version: Windows XP
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX):Strato


    Ich habe Thunderbird über das Administrator-Konot eingerichtet, benutze es aber in einem anderen Konto. Auf der Admin-Ebene erscheint beim "Verfassen einer Nachricht" die Möglichkeit unter Ansicht / Symbolleisten, die Formatierungsleiste zu aktivieren. Bei dem anderen Konto auf dem selben Computer fehlt jedoch diese Möglichkeit und damit kann Text weder fett gemacht werden oder die Farbe gewechselt werden. Bei einem zweiten Computer, der auf genau die selbe Art genutzt wird, besteht das Problem nicht (allerdings hat der ein anderes Betriebssystem).
    Woran kann es liegen?
    Über eine Antwort bin ich sehr dankbar!

  • Hallo und willkommen im Thunderbird-Forum, KuHa ! ..... <wir hier im Kreis GG (Rhein-Main Gebiet) begrüßen uns noch immer, altmodisch, gelle?...


    Schau dir mal in unserer Anleitung in 5 Allgemeines Arbeiten die Artikel zum Thema Nachrichten schreiben und dort den Unterschied von Reintext und HTML an.
    Nur bei HTML kannst du diverse Formatierungen verwenden und nur dann gibt es den Menüpunkt unter Ansicht>Symbolleisten.
    Dauerhaft auf HTML schalten kannst du in Extras>Konten-Einstellungen>%Accountname%>Verfassen & Adressieren mit dem Haken bei der entsprechenden Option.
    Eine Einzelfall-Umschaltung des jeweiligen voreingestellten Zustandes Reintext/HTML erreichst du, indem du beim Klick auf Verfassen die Shift-Taste drückst.




    wir hier im Rhein-Main Gebiet verabschieden uns dann auch immer, deshalb:

  • Liebe_r rum,


    vielen Dank!!! Der Tag ist gerettet...
    Gruß von KuHa