Fehlermeldung beim senden

  • Thunderbird-Version: 24.2.0
    Betriebssystem + Version: Win 7
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): GMX


    Hallo,


    auch auf die Gewissheit das es hier diese Meldung schon einige male gab, ich diese aber in der Suche nicht finden konnte.
    Seit vielen Jahren habe ich das Problem das ab und an geschriebene Mails nicht gesendet werden können.
    Manchmal hilft ein Neustart von TB, manmach muss man auch nur eine Weile warten.
    In letzter Zeit wird es aber immer schlimmer und jetzt habe ich eine Mail seit gestern, welche ich nicht versenden kann.


    Fehlermeldung:

    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: Requested action not taken: mailbox unavailable
    Sender address is not allowed.. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang


    In den Konteneinstellungen habe ich kaum was gemacht, nur letztens die Umstellung auf Verschlüsslung, weil das ja nun Pflicht ist.
    Aber wie gesagt geht es mal ein Weile mit dem versenden und dann mal wieder nicht.


    Danke für Hilfe


    Gruß
    loudi

  • Hallo und willkommen im Forum!
    Poste mal deine Servereinstellungen mit denen für Verschlüsselung, Passwort und Port für den SMTP-Server.
    Ach ja, welche Sicherheitssoftware ist installiert?


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Moin, es gibt einige Server, die keinen beliebigen Absender akzeptieren. z.B. akzeptiert der GMX SMTP Server normalerweise nur die Mailadesse, die zu dem Account gehört. Versuch mal für jedes Mailaccount einen eigenen SMTP Server einzurichten. Bei mir hats so funktioniert.



    Gruß
    phuck

  • Also mittlerweile ging es mal wieder, er wollte aber das Passwort wissen ... auch mal wieder ... kommt auch paar mal vor im Jahr. :gruebel:


    Hier:


    Server ist pop.gmx.net Port 995 - das musste ja umgestellt werden ...
    dann der Login
    Verbindungssicherheit ist SSL/TLS und Methode steht Passwort, normal
    Ausgang ist mail.gmx.net und Port 465
    Rest gleich


    Sicherheit war früher mal ESET aber seit einem Jahr Kaspersky IS - aber früher war es auch schon ...


    Ich habe das Gefühl, das der Fehler meist auftritt wenn das Mailschreiben lange dauert oder Stunden zwischen schreiben und absenden Klicken liegen.
    Heute ging aber bis vorhin gar keine zu senden. Auf GMX selber, alles okay.


    Danke und Gruß
    loudi


    PS: ich habe eigene getrennt eingerichtet und sende auch getrennt, manchmal aber überlagert sich das ... ka wieso