Filtereinstellungen geändert [erl.]

Am 24.09.2018, werden in der Zeit zwischen 21:00 Uhr und 09:00 Uhr des folgenden Tages Wartungsarbeiten am Server durchgeführt. Daher wird die Webseite in dieser Zeit nur eingeschränkt erreichbar sein.
  • Thunderbird-Version: 24.4.0
    Betriebssystem + Version: Windows 7 Professionel
    Kontenart (POP / IMAP): POP3
    Postfachanbieter (z.B. GMX): 1und1


    Hallo zusammen,
    habe in letzter Zeit die Filtereinstellungen geändert, bin aber nicht mehr sicher wie, seit dem komme ich nicht mehr zurück zur Standard -Einstellung. Auch vermisse ich die Menü-Leiste. Wie komme ich zurück zur ursprünglichen Einstellung, die ich nach der Installation hatte. Hoffe meine Frage ist verstänlich genug. Eine zweite allgemeine Frage: Wie und wo finde ich meinen 1. gespeicherten Entwurf für dieses Fotum
    Vielen Dank
    woschbir

  • Hallo,


    "woschbir" schrieb:

    habe in letzter Zeit die Filtereinstellungen geändert, bin aber nicht mehr sicher wie, seit dem komme ich nicht mehr zurück zur Standard -Einstellung.


    Die Frage verstehe ich nicht. Zu was für einer Standardeinstellung willst du hier zurück kommen? Geht es dir darum, einen Filter wieder zu löschen?


    "woschbir" schrieb:

    Auch vermisse ich die Menü-Leiste.


    Alt-Taste drücken, dann taucht die Menüleiste auf.
    Wenn du sie dauerhaft angezeigt haben möchtest, Alt-Taste drücken -> Menü 'Ansicht' -> 'Symbolleisten' -> Häkchen setzen vor 'Hauptsymbolleiste'


    "woschbir" schrieb:

    Wie komme ich zurück zur ursprünglichen Einstellung, die ich nach der Installation hatte.


    Nach der Installation hattest du nur ein Programm, aber keine Konten etc. Sollte es wirklich das sein, was du haben willst, dann sichere bitte zuerst für alle Fälle dein aktuelles und erzeuge dann über den Profilmanager ein funkelnagesneues Profil. Die nötigen Informationen findest du hier: http://www.thunderbird-mail.de/wiki/Profile_verwalten


    "woschbir" schrieb:

    Wie und wo finde ich meinen 1. gespeicherten Entwurf für dieses Fotum


    Ohne mehr Infos, was du alles gemacht hast, kann dir niemand diese Frage beantworten, selbst wenn du sie in einem (id.R. besser geeigneten) Anwenderforum für den von dir genutzten Webbrowser stellst.


    MfG
    Drachen

  • Hallo Drachen,
    vielen Dank, die "alt" Taste brachte die Menü-Zeile zurück, und damit war mein Problem gelöst. Werde mich mal mit den Profilen beschäftigen.
    Nochmals vielen Dank.
    MFG woschbir