Kennt jemand eine Lösung wie ich ICQ + IAM ab TB31.x nutzen könnte?

  • Hallo
    Ich scheue z.Z. noch das UpDate von TB24.x auf TB31.x zu machen, da die hier empfohlene angepasste "Additional Chat Protocols for Thunderbird" da nicht mehr funltioniert.
    TB31.x soll jetzt zwar Chat dabei haben aber nur eine sehr begrenzte Anzahl.
    Ich nutze es u.a. für ICQ und AIM was da wohl nicht unterstützt wird.


    Kennt jemand eine Lösung wie ich ICQ + IAM ab TB31.x nutzen könnte?


    Gruß & Dank - Uwe


    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: TB24.xx
    * Betriebssystem + Version: Win7 Prof 64bit

  • Weis Jemand ob es jetzt evtl. mit der aktuellen funktioniert?
    Oder mal anders gefragt, welche Chat Protokolle werden im aktuellen Thunderbird unterstützt?