Lightning 4.0b3 Funktioniert mit Thunderbird 38.0 - 38.*