websiteadresse in e-mail versenden

  • versuche vergeblich eine websiteadresse in e-mail einzubauen. ich markiere die adresse,drücke kopieren,und dann auf einfügen.die adresse erscheint zwar in der e-mail man kann sie aber durch anklicken nicht aufrufen.
    habe solange rumprobiert ,jetzt geht gar nichts mehr. wenn ich verfassen drücke,kann ich schreiben ,aber das feld senden ist verschwunden.
    sorry bin anfänger. gruss thesta

  • Hallo thesta


    und willkommen im Thunderbird-Forum!


    Zu deiner Beruhigung: Thunderbird macht das so, wie du es willst und du warst schon auf dem richtigen Weg.


    Thunderbird schreibt dir beim Verfassen zwar den Link (die Websiteadresse) hin, aber der Donnervogel lässt ihn absichtlich nicht sofort durch Anklicken ausführen, denn wie wolltest du denn sonst eine Fehler im Link verbessern?


    Mach es mal genau wie du es beschrieben hast und schick dir einfach mal selber eine Mail mit so einer Adresse, du wirst sehen, du kannst den Link anklicken.
    Du kannst zum Testen auch auf Datei>Später Senden gehen, dann kommt die Mail zuerst mal in den Ordner Postausgang und wenn du sie dort mal anklickst, kannst du in der Mail prüfen, ob der Link funktioniert. Ok?


    Und dann eine Bitte: wenn du eine Frage stellen willst, dann suche ein passendes Unterforum, zum Beispiel Allgemeines Arbeiten.
    (Edit: ich habe den Thread jetzt mal dahin verschoben)
    Dann werden dir im Schreibfeld Fragen zu deinem Thunderbird und so gestellt, die helfen uns beim Antworten.


    Und wenn du dann dein Problem so wie oben gut beschreibst und dabei auch mal Groß-/Kleinschreibung verwendest, dann hilft dir bestimmt bald jemand!