nach Mail-Ordner verschieben werden Mail-Inhalte aller Mails nur nach TB-Neustart wieder angezeigt

  • * Thunderbird-Version: 45.1.1 (AddOns : CopyFolder V2.1, ImportExportTools V3.2.4.1, Manually Sort Folders V1.1.1 , ShowFolderSize V0.2.8)
    * Betriebssystem + Version: Windows 7 Prof. 64bit
    * Kontenart (POP / IMAP): IMAP
    * Postfach-Anbieter (z.B. GMX): eigener interner Server (hMailServer V5.6.4-B2283 mit MySQL-Datenbank V5.7.12.0)
    * Eingesetzte Antiviren-Software: AVG Internet Security 2015
    * Firewall (Betriebssystem-intern/Externe Software): AVG Internet Security 2015
    * Router-Modellbezeichnung (bei Sende-Problemen): ---


    Erstmal einen schönen Sonntag Morgen :)


    Und nun zum Problem:


    Wann immer ich in meinem Thunderbird irgendeinen Ordner (inkl. der darin enthaltenen Mails) innerhalb der vorhandenen Ordnerstruktur verschiebe, sehe ich von sämtlichen Emails nur noch die Kopfzeilen. Mailinhalte werden nicht mehr dargestellt. Erst nachdem ich TB beende und neu starte ist alles wieder normal.


    Was ich schon versucht habe (k.Ä.->keine Änderung :D ):


    - TB im abgesicherten Modus -> k.Ä.
    - TB-Client auf dem IMAP-Server -> k.Ä.
    - Sync des IMAP-Kontos deaktiviert -> k.Ä.
    - Deaktivierung sämtlicher Firewalls und Antiviren-Software -> k.Ä.
    Update 06.06.16:
    - mit der Anzahl gleichzeitiger Server-Verbindungen "rumgespielt" (1 bis 10), sowohl Server- als auch Client-seitig -> k.Ä.



    Ich hoffe auf eure Ideen :lupe:


    Ups...eventuell hätte ich das unter "Konten einrichten" posten sollen...?!?