1 & 1 Mailkonto (Imap) Thunderbird konnte keine Einstellungen für Email-konto finden

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version:52.0.1
    • Betriebssystem + Version:Windows 10 pro
    • Kontenart (POP / IMAP):Imap
    • Postfach-Anbieter (z.B. GMX):1&1
    • Eingesetzte Antiviren-Software:noch keine
    • Firewall (Betriebssystem-intern/Externe Software):Windows Defender
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hier können Sie Ihren Text schreiben:

    Hallo,


    bisher hatte ich bei der Einrichtung von TB auf erschiedenen Rechnern kein Problem - hier verwzeifle ich langsam.

    Anfanges habe ich auch mit Windows 10 Mail keine Mails von meinem KOnto bei 1&1abrufen können. Nach Umstellung auf Sommerzeit in den Uhreziteinstellungen klappt das aber problemlos.

    Thunderbird erzählt mir beim Einrichten eines neuen Emailkontos, es würde keine Serverseinstellungen finden.

    Nach Telefonat mit 1 und 1 scheint es auch nicht dort zu liegen. Ich vermute, dass Windows noch irgendwo Ports gesperrt hat, die ich benötige - oder was weiß eich.


    Hat hier jemand noch einen Tipp?


    Gruß


    Markus

  • Hallo mnzmrk12 und willkommen im Thunderbrid-Forum,


    hast Du mal die manuelle Einrichtung probiert?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490

  • Hi,

    ja, das habe ich getan. Alles so eingerichtet wie bei den anderen 5 Rechnern, die hier mit der gleichen Emailadresse und TB die mails abrufen. Und extra nochmal mit dem 1&1 Support die Einstellungen abgeklärt.

    Ich glaube, dass das irgendwo an einer Windows Einstellung hängt.

    In der Zwischenszeit habe ich TB deinstalliert (mit löschen der Registry) und als Admin wieder installiert und vorher den Windows Defender ausgeschaltet.

    Keine Veränderung.


  • Hallo,


    hast Du dabei auch ein neues Profil angelegt?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490

  • Hi, sorry, für die späte Rückmeldung. Ich habe gerade zuviele Baustellen offen.

    Jetzt auch mit neuem Profil.

    Allerdings hat sich nichts geändert.

    Es ist ein komplett neuer Rechner mit neu installiertem TB.

    Es gibt be Windows Mail kein Proble, der Windows Defender ist abgeschlatet und noch keine AV Software installiert.


    Beim klicken auf Fertig erhalte ich die Fehlermeldung: Konfiguration konnte nicht überprüft werden - ist der Benutzername oder das PW falsch?


    Dann würde es mit Mail aj auch nicht funktionieren...


    Gruß

    Markus