Beim Antworten wird Empfänger nicht mehr automatisch eingetragen

    • Thunderbird-Version: 52.0.1
    • Betriebssystem + Version: Winows 10 64bit
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): diverse
    • Eingesetzte Antiviren-Software: Windows Defender
    • Firewall (Betriebssystem-intern/Externe Software): Windows
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Neuerdings bleibt beim Antworten/Antworten an alle das An-Feld leer. Ich bin mir nicht sicher, ob es seit Update auf die 52.0.1 so ist. Kann jemand das Problem nachvollziehen? Gibt es vielleicht eine versteckte Option, über die das gesteuert wird?


    Würde mich freuen wenn jemand von Euch helfen kann.

  • Hallo oerb und willkommen im Thunderbird-Forum,


    das hatten wir schon mal im Forum (Suchfunktion hilft hier ungemein). Teste im abgesicherten Modus, ich glaube eine Erweiterung (entweder Display Contact Photo oder MoreFunctionsForAddressBook) war schuld.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 64 Bit | Thunderbird 32 Bit | Firefox 64 | Avira Free Security Suite

  • Vielen Dank. "Display Contact Photo" war's.

    Unter meinen Stichwörtern hatte ich leider nichts im Forum gefunden, sonst hätte ich selbstverständlich die Frage nicht gestellt.


    Grüße

    oerb