Link einfügen Probleme

    • Thunderbird-Version: 45.7.0
    • Betriebssystem + Version: Windows 7
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): T-Online, Web.de
    • Eingesetzte Antiviren-Software: -
    • Firewall (Betriebssystem-intern/Externe Software): Windows-intern
    • Router-Modellbezeichnung (bei Sende-Problemen): -


    Das Einfügen von Links funktioniert nur scheinbar. Bei: "Neuen Link einfügen...": "Link-Text: Geben sie den Text zur Anzeige des Links an:", wird, wenn zum Beispiel wie in den Bildern stehend: "Links" als Text zur Anzeige eingegeben wird, beim Verfassen der Nachricht dieser Text als Hyperlink -blau gefärbt und unterstrichen- angezeigt; aber ankommen, tut der Link in der Nachricht nur als: "https://de.wikipedia.org/wiki/Schleichwerbung#Situation_in_Deutschland". Wenn ich beim Einfügen des Link-Textes dann auch noch: "Den Quelltext ... anhängen" wähle, steht in der Nachricht nur das da: <cid:part2.40AD1D92.5D31C152@web.de>.


    Es ist das Gleiche bei T-Online oder Web.de.


    Das Bild -Nummer 1 Verfassen- sehe ich im Thunderbird.




    Das Bild -Nummer 2 Was ankommt- zeigt wie es ankommt.



    Den Hilfsartikel: https://support.mozilla.org/de…cht#thunderbird:win7:tb45habe ich abgearbeitet.


    Auch im abgesicherten Modus kommen die Nachrichten nicht richtig an.


    Was mache ich falsch?

  • Hallo,


    wird denn beim Empfänger die HTML-Mail angezeigt oder aus Sicherheitsgründen o.ä. nur Reintext-Mails erlaubt?


    MfG

    Drachen

  • Drachen!


    Danke für die Aufmerksamkeit.


    Die Bilder der Demonstration zeigen, wie ich eine Mail von meiner einen, zu meiner anderen Adresse sende und empfange. Reintext ist in den Einstellungen nicht aktiviert.


    Wäre eine Mail zu Testzwecken an Drachen möglich?