Nachrichten beim Antworten als gelesen markieren

    • Thunderbird-Version: Aktuell
    • Betriebssystem + Version: Win 10
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Versch.
    • Eingesetzte Antiviren-Software: Avast
    • Firewall (Betriebssystem-intern/Externe Software): intern
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritzbox


    Hallo,


    ich möchte Nachrichten generell NICHT automatisch als gelesen markieren:


    Passt... ABER wenn ich auf eine Nachricht antworte (oder sie weiterleite) soll sie als gelesen markiert werden.


    Gibt es da nen Trick oder ein Addon?


    Danke!


  • Hallo glufamichel,


    ich kann nur raten (aber ich hätte raten müssen, hätte ich geraten, dass sich TB genauso verhält, wie Du es willst): Hast die die Option mal aktiviert und wie in Deinem Screenshot die Sekunden maximiert (9999 -> das entspricht immerhin mehr als 2 3/4 Stunden). Was passiert dann?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490

  • Ja das habe ich (hatte ich zuvor gegoogelt) aber leider bleibt die Nachricht nach Antwort/Weiterleiten/Öffnen noch immer ungelesen. :-(