Meldung: "Konfigurationsfehler" immer beim Start

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.3.0
    • Betriebssystem + Version: Windows 7 (letzter Stand)
    • Kontenart (POP / IMAP): Pop
    • Postfach-Anbieter (z.B. GMX): gmx
    • Eingesetzte Antiviren-Software: kaspersky
    • Firewall (Betriebssystem-intern/Externe Software): interne FW
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Fehler:

    Seit einigen Tagen, erscheint ständig diese Meldung beim Start von Thunderbird:

    Konfigurationsdatei konnte nicht gelesen werden. Bitte kontaktieren Sie Ihren System-Administrator.

    Siehe beiliegenden Screenshot.


    Problem:

    Eigentlich kein Problem! Der Thunderbird läuft trotz dieser Meldung problemlos und ich kann empfangen und senden!

    !!! ABER mich nervt diese Messagebox beim jedem Start von Thunderbird!!!:cursing:

  • Die Meldung gibt es tatsächlich von Thunderbird. Vermutlich blockiert irgend etwas den Zugriff auf die Datei (?) bzw. auf die zugehörige URL im Internet, wo Thunderbird die jeweils aktuelle Version laden möchte. Wie immer denke ich da zuerst (in Deinem Fall) an Kaspersky.


    Für ein wenig Hintergrundwissen bezüglich "Autokonfiguration":

    https://developer.mozilla.org/…derbird/Autokonfiguration

  • Die Meldung gibt es tatsächlich von Thunderbird. Vermutlich blockiert irgend etwas den Zugriff auf die Datei (?) bzw. auf die zugehörige URL im Internet, wo Thunderbird die jeweils aktuelle Version laden möchte. Wie immer denke ich da zuerst (in Deinem Fall) an Kaspersky.


    Für ein wenig Hintergrundwissen bezüglich "Autokonfiguration":

    https://developer.mozilla.org/…derbird/Autokonfiguration

    Danke für die rasche Antwort!


    Habe ich soeben probiert. Leider kein Erfolg!


    .) Kaspersky Selbstschutz kurz deaktiviert und kurz alles (Schutz deaktiviert) freigegeben. Gleiche Fehler-Meldung von Thunderbird! Administarator bin ich quasi selber - als Admin eingeloggt.

    .) Im Thunderbird-Dateiordner habe ich gerade nachgesehen, keine einzige Datei hat ein Attribut Schreibschutz gesetzt.

    .) Habe auch extra noch in der Kaspersky Programmkontrolle nachgesehen bei Thunderbird. Alles darf starten, keine Thunderbird-Datei wird am Ausführen durch Kaspersky gehindert lt. Programmkontrolle alles paletti. Alles auf grün. Daher schliesse ich Kaspersky eigentlich aus.


    Vor einigen Tagen war alles noch normal, keine Meldung. Thunderbird nutze ich seit Jahren. Soweit ich mich erinnere war die Meldung plötzlich da, bleibt wohl und nervt derzeit.


    Ich sehe auch das Thnderbird nach Updates suchen kann, wenn ich auf "Hilfe" > "über Thunderbird" gehe, er sucht updates ... und schreibt "Keine Updates gefunden", auch die mauelle Suche nach Updates funktioniert in Thunderbird. Natürlich klappt auch das Senden und Empfangen von Mails einwandfrei! Nur diese nervige Meldung beim Start.


    Hilfe, wie bekomme ich diese nervige Meldung "Konfigurationsdatei konnte nicht gelesen werden. Bitte kontaktieren Sie Ihren System-Administrator" beim Start weg?


    Weitere Vorschläge, Ideen?


    Danke im voraus!

    Edited 2 times, last by snowdragon ().