Nachrichten beim lesen NICHT automatisch als gelesen markieren

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.4.0
    • Betriebssystem + Version: Linux (Xubuntu) (4.15.0-43-generic)
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Freenet
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritzbox cable


    Ich habe schon gegooglet und hier im Forum gesucht, aber leider keine Antwort finden können.

    Früher gab es die Möglichkeit die Option "Nachrichten beim lesen automatisch als gelesen zu markieren" zu deaktivieren.

    Im Internet wird auf die allgemeinen Optionen auf den Reiter "Ansicht und Lesen" verwiesen, aber den fiinde ich bei mir nicht.

    Auch unter den Extras finde ich keine entsorechende Option.

    Ist das ein Bug in der aktuellen Version von TB?


    Viele Grüße


    Stefan

  • graba

    Hat das Thema freigeschaltet
  • Im Internet wird auf die allgemeinen Optionen auf den Reiter "Ansicht und Lesen" verwiesen, aber den fiinde ich bei mir nicht.

    Hallo Stefan und willkommen im Forum :)


    schau mal unter Extras - Einstellungen - Ansicht - Erweitert.


    Edit: ich sehe gerade, dass Dein TB unter Linux läuft. Dort sind die Einstellungen meines Wissens im Menü Bearbeiten.


    Gruß Ingo