AddressBook in Tab v1.4 nicht kompatibel mit 60.9.1?

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.9.1
    • (Betroffene) Thunderbird-Erweiterung + Version:. AddressBook in Tab v1.4
    • Betriebssystem + Version: WIN 10 Pro 1903

    Hallo,


    auf meinem macbook im win lässt sich die oben genannte erweiterung nicht installieren. im macos funktioniert die. bei beiden betriebssystemen ist die gleiche TB version im einsatz 60.9.1.


    bitte um eure hilfe