Beiträge von raiSCH

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.8.0
    • Betriebssystem + Version: MacOShigh Siera 10.13.14
    • Kontenart (POP / IMAP): POP
    • Postfach-Anbieter (z.B. GMX): Vodafon
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): -
    • Router-Modellbezeichnung (bei Sende-Problemen):



    ich beobachte seit einiger Zeit ein seltsames Phänomen: Wenn ich in meinem EMail-Text einen falschen Buchstaben ausbessern oder ein Wort ersetzen möchte, verschwinden manchmal Wörter, Sätze oder sogar ganze Absätze ab dieser Änderung auf Nimmerwiedersehen. Der Fehler tritt sporadisch, aber immer wieder auf. Bei längeren Mails sichere ich vorsichtshalber den Text anderwärts, um nicht jedes Mal von vorne beginnen zu müssen.

    Was kann da schuld sein, und wie lässt sich das abstellen?


    o

    l

    l

    a

    H

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.5.0
    • Betriebssystem + Version: MacOS High Sierra 10.13.1
    • Kontenart (POP / IMAP): POP
    • Postfach-Anbieter (z.B. GMX): Vodafon
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hier können Sie Ihren Text schreiben:

    Hallo,

    meine Cousine wollte mir vorgestern Abend eine Mail schreiben, aber sie wurde zwei Mal nicht gesendet, sondern blieb im Postausgang. Gestern früh probierte sie es nochmals, und dann ging es. Bei mir ist als Datum aber 30. November 20:15 angegeben, also die Zeit, als erstmals gesendet werden sollte. Nur in den technischen Angaben steht die richtige Zeit unter "Received:

    Hallo graba,

    ich habe länger nichts mehr hören bzw. lesen lassen. Die Störung existiert nicht mehr, ohne dass ich noch irgend etwas gemacht habe - kann es sein, dass durch das letzte Firefox-Update die Ursache beseitigt wurde? Ich kann jetzt auch lange Mails störungsfrei schreiben und rasch versenden.


    Beste Grüße

    raiSCH

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 45.8.0
    • Betriebssystem + Version: Mac OS Sierra 10.12.3
    • Kontenart (POP / IMAP): POP
    • Postfach-Anbieter (z.B. GMX): Vodafon
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): ausgeschaltet
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hier können Sie Ihren Text schreiben:

    Hallo,

    seit jüngster Zeit taucht beim Schreiben einer Mail das Farbenrad auf, und der Text stockt einige Sekunden, bis er vollständig erscheint. Das Phänomen wird bei längerem Schreiben stärker, und sogar die Korrektur eines einzigen Buchstabens verzögert sich um mehrere Sekunden.

    Auch nach dem Befehl "Senden" erscheint lange Zeit der blaue Balken, und selbst nach der Meldung "Gesendet" bleibt die Mail noch in den Entwürfen, bis sie endlich im Gesendet-Ordner auftaucht.

    Alle anderen Funktionen laufen normal, auch das Wechseln von einem Ordner in einen anderen.

    In meinen Mail-Ordnern sind selten mehr als 10 Mails, da ich alle jeweils nach einer Woche löschen lasse und die wichtigen nur extern abspeichere.

    Was kann da los sein?

    Gruß raiSCH

    Hallo,


    vor drei Tagen meldete sich der Technische Dienst meines Providers telefonisch bei mir und fragte, was die Störung gewesen sei; a - no comment.llerdings könne man nach so langer Zeit die Ursache nicht mehr festellen. Anschließend wurde ich in einer E-Mail nach meiner Zufriedenheit mit dem Provider gefragt

    Hallo,
    heute bekam ich Antwort vom Provider: An den Text meiner Störungsmeldung wurde der standardisierte Text angehängt: "Informationen zu unseren Produkten und Services fuer Privatkunden finden sie unter..." Da fühlt man sich verarscht. Ich werde aber keinen neuen Auskunftsversuch starten; das Phänomen ist nicht mehr aufgetreten.

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 45.5.1
    * Betriebssystem + Version: MacOS Sierra 10.12.1
    * Kontenart (POP / IMAP): POP
    * Postfach-Anbieter (z.B. GMX): Vodafon
    * Eingesetzte Antiviren-Software: Avira
    * Firewall (Betriebssystem-intern/Externe Software): nicht aktiviert
    * Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo,
    ich habe in dieser Stunde zum zweiten Mal vergeblich versucht, in mein TB-Email-Konto zu gelangen. Es kam die Fehlermeldung "Login auf Server pop3.kabelmail.de fehlgeschlagen", auch bei Wiederholung und Neueingabe sowie über "einfügen", um etwaige Tippfehler zu vermeiden. Nach einiger Zeit wurde das Passwort aber einwandfrei akzeptiert, und als ich probehalber TB beendete und mich wieder einloggen wollte, kam die gleiche Fehlermeldung wieder. Jetzt, nach ca. 5 Minuten, wurde das Passwort wieder akzeptiert.
    Was ist da los?

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.4.0
    * Betriebssystem + Version: Mac OS 10.10.2
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): Kabel Deutschland


    Hallo,
    das ist kein echtes Problem, aber ich hätte schon ganz gern eine Erklärung:
    Wenn ich Emails von Freunden, also auf meiner "privaten" Alias-Adresse erhalte, so folgt auf die letzte Zeile der Nachricht (also meist auf den Gruß bzw. den Absendernamen) in der nächsten Zeile oder auch weiter unten manchmal (aber nicht immer) ein Punkt, den der Absender aber nicht gesetzt hat. Leite ich diese Nachricht weiter oder antworte ich darauf, wird (aber nicht von mir) ein weiterer Punkt angefügt. Bei nochmaligem Versenden bleibt es aber bei diesen zwei irgendwie vom System eingefügten Punkten.
    Wie kommt das zustande, und was ist der Sinn?
    Beste Grüße
    raiSCH

    Bilder

    • Bildschirmfoto 2015-02-06 um 13.47.49.jpg
    • Bildschirmfoto 2015-02-06 um 13.47.28.jpg

    Thunderbird-Version: 31.2.0
    Betriebssystem + Version: Mac OS 10.10
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): Kabel Deutschland


    Hallo,
    ich hatte neulich schon ein ähnliches Phänomen. Nun sind zwei identische Mails (aber von einem anderen Absender als im September) , die aus Versehen doppelt geschickt worden waren, samt ihrem Anhang wieder spurlos verschwunden. Ich habe eingestellt, dass alle nicht archivierten Mails automatisch nach 10 Tagen gelöscht werden sollen. Die beiden Mails sind aber vom 13. 10. und müssten also noch zwei Tage da sein. Auch wenn ich aus Versehen eine der beiden Mails gelöscht haben sollte, müsste sie ja noch im Papierkorb vorhanden sein. Selbst der auf meinem "Schreibtisch" (Desctop) gespeicherte Anhang ist verschwunden! Auch mit dem AddOn "Recover deleted messages" waren sie nicht mehr auffindbar. Der Absender hat sie mir jetzt vom Handy neu gesandt - ich bin gespannt, ob sie dieses Mal wieder verschwindet...


    Beste Grüße
    raiSCH

    Thunderbird-Version: 31.1.2
    Betriebssystem + Version: Mac OS 10.9.5
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): Kabel Deutschland


    Hallo,
    wenn ich beim Verfassen den Anfangsbuchstaben einer E-Mail-Adresse eingab, erschienen bisher alle mit diesem Buchstaben beginnenden Adressen aus meinem TB-Adressbuch zur Auswahl.
    Seit einigen Tagen aber erscheinen alle Adressen, in denen dieser Buchstabe irgendwo vorkommt, mehr oder weniger also das gesamte Adressbuch (mit Ausnahme der wenigen Adressen, in denen dieser Buchstabe fehlt); besonders, wenn ich ein "e" oder ein "r" eingebe.
    Wie kann ich TB diese Unsitte wieder abgewöhnen?


    Beste Grüße
    raiSCH

    Thunderbird-Version: 31.1.2
    Betriebssystem + Version: Mac OS 10.9.5
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): Kabel Deutschland


    Hallo,
    in verschiedenen Beiträgen wurde angesprochen, dass manchmal die Zeilenlänge anders als in TB dargestellt wird.
    Bei mir ist das der Fall, wenn ich einen empfangenen Text aus einer Mail kopiere und in eine andere einsetzen will, aber nicht immer und meist auf verschiedene Weise: Mal wird nur ein Wort auf eine neue Zeile herübergenommen, mal ist das bei jeder zweiten Zeile der Fall.
    Meine Frage: Wo im Quelltext findet man eine Angabe, in welchem Umbruch dieser Text versendet wurde, und wie kann ich ihn so einstellen, dass er bei mir bzw. beim Weitersenden "ordentlich" dargestellt wird? In meinem Konfigurationsordner habe ich bei "mailnews.wraplenth" den Wert "72 stehen.


    Beste Grüße
    raiSCH

    Hallo,
    zum zweiten Phänomen von at-biker habe ich keine Idee, obwohl mir das -allerdings sehr selten - auch schon mal passiert ist. Aber ich beobachte manchmal einen ähnlichen Vorgang, jedoch mit der umgekehrten Wirkung: Wenn ich einen Text aus einer an mich gerichteten Mail per Markieren und Kopieren übernehme, so besteht der Zeilenumbruch bei jeder zweiten oder dritten Zeile nur aus ein oder zwei Wörtern, andere Zeilen sind normallang; ich muss auf jeden Fall einen solchen Text neu formatieren. Das ist aber nicht generell der Fall, und ich habe noch nicht herausbringen können, unter welchen Umständen das passiert und wann nicht.
    Gruß
    raiSCH