Beiträge von raesso

    Hallo Gerto - ist ja schon etwas älter dein thread. Um Bilder etc. zu versenden brauchst du die Datei/Bild doch einfach nur in das Nachrichtenfenster ziehen


    Bei größeren Dateien konnte man bisher nach Installation des Addon "Dropbox for Filelink" und nach Eingabe der Dropboxzugangsdaten über Filelink große Dateien versenden.

    Aber das funktioniert nicht mehr, da das addon "Dropbox for Filelink" NICHT mehr unterstützt bzw. weiterentwickelt wird - LEIDER

    Siehe hierzu auch:

    https://addons.mozilla.org/de/…t=1%2C0&appver=&platform=


    Gruß - raesso

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 45.0
    * Betriebssystem + Version: Windows 7 64Bit
    * Kontenart (POP / IMAP): Pop und Imap
    * Postfach-Anbieter (z.B. GMX): Gmail, Strato,Mnet
    * Eingesetzte Antiviren-Software: Kaspersky
    * Firewall (Betriebssystem-intern/Externe Software): Kaspersky
    * Router-Modellbezeichnung (bei Sende-Problemen): Fritzbox7270


    Hallo - Habe seit dem Update auf TB 45 folgendes "Problem" bzw. seltsames Verhalten;
    Externe Inhalte erlauben ist in den Einstellungen ausgeschaltet --> beim Anklicken des Buttons "Einstellungen", mit dem man die externen Inhalte einer Mail explizit anzeigen /anschalten kann, erscheint im Fenster eine Liste mit "Externe Inhalte erlauben von moz-nullprincipal:{xxxxxxxxxx"
    Siehe hierzu auch den 1.Screenshot
    Wie lässt sich diese Liste wieder leeren bzw. wie kann man diese unsinnigen Einträge löschen?
    Bei der vorherigen TB 38.6 Version war dieses Phänomen nicht vorhanden.



    Wenn ich TB 45 im abgesicherten Modus starte, dann erscheinen diese EInträge auch, sind aber lesbar


    Wie lassen sich diese Einträge löschen?
    Danke für Hilfe

    hallo,


    ich arbeite mit Thunderbird und Opera. Beim Klick auf einen Email-Link in Opera startet problemlos TB und öffnet das Verfassen-Fenster.
    Wenn ich jedoch umgekehrt auf einen Mailto-Link in TB klicke startet immer das E-
    Mailmodul aus Opera. Hab auch schon den Opera Mail Schlüssel aus der registry gelöscht, was aber keinen Einfluss hatte.
    Ja wo liegt da jetzt der Fehler?
    Wäre schön, wenn mir jemand helfen könnte - Gruss