Posts by Goldsunshine

    Hallo zusammen :)


    Veteran, Susi to visit, Thunder und jorgk3: Danke, dass Ihr Euch gemeldet habt...


    ...bis und mit Post #7 kam ich mit und habe es verstanden und ab Post #8 ist es erschwert für mich zu verstehen...


    Es ist so, als ich dies im TB mit den E-Mails gesehen habe, hatte ich die TB-Version 102.0.2 (64-Bit)...


    Als Erstes habe ich das Update von TB gemacht auf Version 102.0.3 (64-Bit). Anschliessend TB geschlossen und erneut gestartet.... und dann geschaut bei den (6) betreffenden E-Mails, ob sich nun der Textinhalt geändert hat: => der Inhalt ist nach dem Update unverändert geblieben, also wie weiter oben beschrieben...

    Also den Ordner, den es (vorerst) betrifft rechtsklicken 'Eigenschaften' - > 'Reparieren' ...ist das hier richtig?:

    und danach das machen...

    (...) die folgenden Aktionen nach einem ganz normalen Start von Thunderbird ausführen:

    - Rechtsklick nacheinander auf alle Ordner: 'Eigenschaften → Reparieren',

    - Danach: 'Datei → Alle Ordner des Kontos komprimieren'

    - Zum Schluß noch: 'Strg + Shift + Entf → Cache löschen'

    Mit etwas Glück sind deine Nachrichten nach einem Neustart von TB wieder normal lesbar. Viel Erfolg!

    Die neuen E-Mails, welche heute hereingekommen sind, werden inhaltlich korrekt angezeigt...

    ... im Screenshot (4) habe ich eine Antwort E-Mail v. 12.07.2022 (10.42) erhalten von coople.com/ch, Betreff: Anfrage betreffend Jobprofile im Account - jedoch sehe ich im Textinhalt Angaben zu https://www.jobs.ch/de/ ... es müsste doch im Inhalt doch eher etwas von coople stehen wie z.B. https://www.coople.com/ch/ . Das sind zwei verschiedene Sachen.


    ...und im Screenshot (5) habe ich eine E-Mail v. 06.07.22 erhalten und der Absender ist eine Person einer offiziellen Fachstelle, welche eine andere E-Mail-Adresse hat als im Textinhalt angezeigt wird wie info@x28.ch __@x28.ch. Die Newsletters vom Absender jobagent.ch haben die Endung info@x28.ch


    ...bei allen 6 Screenshots der E-Mails stimmen auch die Sendedaten wie Sendezeiten oben im Betreff-Fenster (Betreff/ Von/Empfänger/Datum/ usw.) nicht mit jenen im unten angezeigten Textinhaltsfenstern überein...


    Das kann doch so nicht richtig sein und muss doch ein Fehler vorliegen... Diese 6 E-Mails habe ich mal als wichtige für mich angesehen und wie bereits erwähnt habe ich noch einige andere...


    Ich werde ganz sicher von mir aus nicht 'irgendetwas anderes' versuchen...


    Gemäss Support Mozilla -> Benutzerprofile (Thunderbird) -> Ein Profil sichern habe ich zuerst Thunderbird geschlossen und (bei geschlossenem Thunderbird) mein Thunderbird-Profil dann aus %APPDATA%\Thunderbird\Profiles\ kopiert und auf der HDD gespeichert.


    Muss ich in der Profilverwaltung ( 'Windows-Taste'+R -> in 'Ausführen' Eingabe von thunderbird.exe -p ) noch etwas umbenennen? BEVOR ich dies mache:

    Quote

    Danach kannst du mit Rechtsklick auf den Ordner mit den korrupten Mails 'Eigenschaften → Reparieren' auswählen. (...)


    :arrow: auf dem (hinzugefügten) google-Konto auf meinem Handy werden mir die E-Mails korrekt angezeigt...

    Hallo und guten Abend zusammen :)


    Veteran: Hallo und ein Dank Dir, dass Du Dich gemeldet hast...


    Hier sind die Screenshots zu den 6 erwähnten E-Mails; ich habe die Schlagwörter für mich von 'wichtig' auf 'ausstehend' markiert...


    • (1) E-Mail v. 07.07.2022 (01.39), Betreff Lohnabrechnung v. coople - Inhalt jedoch v. jobagent.ch:
    • (2) E-Mail v. 07.07.2022 (12.01), Betreff Heute überweisen wir deinen Coople Lohn - Inhalt jedoch v. jobchannel.ch:
    • (3) E-Mail v. 12.07.2022 (09.22), Antwort E-Mail von einem Amt auf meine Anfrage:
    • (4) Antwort E-Mail v. 12.07.2022 (10.42), Betreff Anfrage betreffend Jobprofile im Account von coople - jedoch anderer Inhalt:
    • (5) E-Mail v. 06.07.2022 (14.43), Betreff Besprechung von heute (Absender ist eine Fachstelle) - Inhalt jedoch v. jobagent:
    • (6) E-mail v. 15.07.2022 (03.29) von jobchannel ag, Betreff Job-Abo - Inhalt von AliExpress:

    Nachtrag:

    => Es sieht so aus, wie es einen Austausch der E-Mails samt Sendedatum wie Sendezeit gegeben hat...


    E-Mails z.B. von AliExpress haben Inhalte von jobs.ch, jobagent.ch, coople.com, swisspass.ch... Alles Newsletter die ich auch erhalte von diesen Absendern...

    und E-Mails z.B. von jobchannel.ch haben den Inhalt von AliExpress.com, neon-free.ch, jobagent.ch oder vom HR von einem Spital, mit welchem ich Kontakt hatte...


    => es scheint von den zwei __@gmail.com-Accounts, die ich habe, nur diese E-Mail-Adresse betroffen zu sein...

    • Thunderbird-Version (konkrete Versionsnummer): 102.0.2 (64-Bit) 102.0.3 (64-Bit)


    • Betriebssystem + Version: Windows 11 Home, Vers. 21H2 (install. 11.11.2021), Betriebssystembuild: 22000.795, Leistung: Windows Feature Experience Pack 1000.22000.795.0


    • Kontenart (POP / IMAP): betreffendes Konto IMAP


    • Postfachanbieter (z.B. GMX): Gmail


    • Eingesetzte Antivirensoftware: keine externe; Windows Defender (Antimalware-Clientversion: 4.18.2205.7, Modulversion: 1.1.19400.3,


    • Firewall (Betriebssystem-intern/Externe Software): Antiviren-Version: 1.371.444.0, Antispyware-Version: 1.371.444.0

    • Router-Modellbezeichnung (bei Sende-Problemen): yallo Home Cable Box ?thumbnail=1 (Neueste Technologie für bis zu 300 Mbit/s Download & 30 Mbit/s Upload, Kabelrouter mit Dual-Band-Wifi (2.4GHz/5GHz, Sicheres Wifi-Netzwerk (WPA2-Verschlüsselung, integrierte Firewall, Einfache Plug & Play-Installation)


    Hallo zusammen :)


    Nach kurzer Zeit bin ich erneut im Forum, da ich wiederum dringend Eure Hilfe brauche.


    Als ich heute im TB war, ist mir aufgefallen, dass nach Stichproben bei einigen -weiss jetzt die genaue Anzahl nicht- eingegangenen E-Mails mir beim Textinhalt nicht wie gewöhnlich der normale Text angezeigt wird, sondern Buchstaben- und Zahlenfolgen.

    Ich habe bei 5 für mich wichtigen E-Mails gesehen, dass dort etwas auch nicht stimmt...

    • (1)eingegangene E-Mail vom 07.07.2022 (01:39), Betreff: Lohnabrechnung (Absender coople) : zeigt jedoch im E-Mail-Textinhalt: unter Betreff Job-Abo von jobagent.ch an. Von dieser jobagent-Seite erhalte ich nach eingestellten Profil und Abo Angebote, die ich mir auch als Erinnerung an meine E-Mail-Adresse ___@gmail.com, die es hier in diesem Anliegen betrifft, senden kann...
    • (2) eingegangene E-Mail vom 07.07.2022 (12:01), Betreff: Lohnüberweisung (Absender coople) : zeigt mir wiederum im E-Mail-Textinhalt etwas anderes an nämlich: unter Betreff: Job-Abo von jobchannel ag. Auch von dieser Seite sende ich mir manchmal Angebote auf meine E-Mail: ___@gmail.com
    • (3) eingegangene E-Mail vom 12.07.2022 (09:22), Antwort E-Mail von einem Amt auf meine Anfrage, zeigt nach 'Betreff' nichts an, keine Absender- wie Empfängeradresse wird angezeigt ausser beim 'Schlagwörter' von mir markiert 'wichtig'
    • (4) eingegangene Antwort E-Mail vom 12.07.2022 (10:42), Betreff: Anfrage betreffend Jobprofile im Account von coople; zeigt mir im E-Mail-Textinhalt Buchstaben- und Zahlenabfolgen und im Text kann ich auch wieder http://www.jobagent.ch sehen; zeigt nach 'Betreff' nichts an, keine Absender- wie Empfängeradresse wird angezeigt ausser beim 'Schlagwörter' von mir markiert 'wichtig'
    • (5) eingegangen E-Mail vom 06.07.2022 (14.43), Betreff: Besprechung von heute (Absender ist eine Fachstelle); zeigt nach 'Betreff' nichts an, keine Absender- wie Empfängeradresse wird angezeigt ausser beim 'Schlagwörter' von mir markiert 'wichtig', zeigt mir im E-Mail-Textinhalt Buchstaben- und Zahlenabfolgen und im Text kann ich auch wieder http://www.jobagent.ch sehen...
    • zugefügt: (6) eingegangen E-mail vom 15.07.2022 (03:29) von jobchannel ag, Betreff: Job-Abo; im Textfenster der E-Mail zeigt es mir die Adresse von: AliExpress an und im Textinhalt die Angebote von AliExpress...[/list]

    ... bei anderen E-Mails-Newsletters ist ein anderer Textinhalt als vom Namen des Absenders.


    Ich habe nichts an den Einstellungen gemacht oder irgendwo etwas eingestellt... Im Moment habe ich geschätzt in diesem E-Mail-Posteingang geschätzte 300-400 E-Mails...


    Muss ich nun jedes E-Mail einzeln durchgehen? Was kann ich tun?


    Danke im Voraus für Eure Hilfe

    Guten Abend zusammen😊

    An dieser Stelle möchte ich mich bei allen, welche sich mit viel Geduld und Verständnis bei meinem Anliegen mit Ratschlägen und Informationen beteiligt haben, bedanken. <3

    Für mich konnte sich aus meiner Sicht, mein Anliegen klären und ist somit erledigt. :thumbup:

    Ich habe im ersten Post #1, wo ich das Thema eröffnet habe, keinen Button 'Thema bearbeiten' gefunden, um das Thema als :arrow: 'erledigt' markieren zu können...

    Ich wünsche allen einen schönen Abend noch...

    Hallo und guten Tag zusammen :)


    Heute habe ich vom Kundensupport vom Provider mail.de GmbH folgenden Antwort erhalten:

    Ich habe anschliessend gleich die besagte E-Mail, um die es anfänglich ging, inhaltlich wie auch in der Betreffzeile unverändert gelassen, so wie ich sie ganz am Anfang geschrieben hatte, von meiner: __@gmail.com an die E-Mail-Adresse von meinem Sohn: __@mail.ch gesendet mit einer Kopie cc an meine andere E-Mail-Adresse: ___@mail.ch und das Senden hat funktioniert. :thumbup:

    Quote from @Veteran:

    Über den Wert solcher Kennzeichen kann man sicher unterschiedlicher Meinung sein (...)

    ... das denke ich auch...


    ...es kann bei der Entscheidung eines Kaufes im Internet oder eben beim Erstellen eines E-Mail-Accounts helfen... und zeigt nur auf, dass sich Hersteller eines Produktes freiwillig dazu verpflichten, die Anforderungen des BSI einzuhalten.


    Es ist mir durchaus bewusst, dass diese Vergabe des IT-Sicherheitskennzeichens mir keine absolute Sicherheit des IT-Providers gibt oder mir garantieren, dass es keine Sicherheitslücken im Produkt geben kann/wird...


    Quote from @Susi to visit:

    (...) Wird das jetzt wieder so eine typische Nummer von dir?

    ...?( ... habe ich jetzt etwas nicht mitbekommen? Bin ich damit gemeint? ( :/ )

    ... ich hatte bis eben vor Kurzem keine Probleme mit diesem Provider mail .de GmbH (in 33330 Gütersloh in D) ... und möchte eigentlich auch nicht wechseln...

    Quote from mail .de GmbH:

    Das Bundesamt für Sicherheit in der Informationstechnik, kurz BSI, hat als erstes Unternehmen in Deutschland die mail.de GmbH mit dem IT-Sicherheitskennzeichen ausgezeichnet.

    Artikel im Blog von mail.de GmbH: mail.de erhält IT-Sicherheitskennzeichen des BSI

    Artikel auf security-insider.de: BSI vergibt erstes IT-Sicherheits­kennzeichen an Mail.de

    Artikel auf heise.de: Erstes IT-Sicherheitskennzeichen des BSI geht an mail.de

    Hallo zusammen :)


    @Susi to visit: auch Dir lieben Dank, dass Du Dich gemeldet hast... Deine Antwort RE: Anfrage betreffend eines Free Mail Providers in meinem anderen Thema habe ich gelesen.


    Für Deine Nachricht und dafür, dass Du Dir die Zeit genommen hast mir das so ausführlich zu erklären, danke ich Dir.

    Das weiss ich sehr zu schätzen. :thumbup: Und nun kann ich den Sachverhalt besser verstehen:

    (...) Hätte ich oder sonst wer dieselbe E-Mail an jemanden bei diesem Provider gesendet, wäre sie ebenfalls als Spam behandelt worden. Das liegt schlicht und einfach daran, dass der Inhalt deiner E-Mail von den Spamfiltern dort für Spam gehalten wird. (...)
     
    (...) Deine vielen Testmails mit stets demselben Inhalt haben das Filter dort eher darin bestärkt, dass deine Mail Spam sein könnte.

    ... so verstehe ich, dass mir ein Wechsel zu einem anderen Provider bei meinem Anliegen nicht weiterhilft...


    Ich habe am 29.06.2022 den Provider per Kontaktformular kontaktiert und ihm mein Anliegen geschildert.


    Quote from / vom Kundensupport:
    Sehr geehrte Frau ____, vielen Dank für Ihre Nachricht.
    Bitte schicken Sie uns die Spam-ID, die Sie erhalten haben.
    Dann können wir das Problem umgehend beheben. Mit freundlichen Grüssen


    ... was ich heute auch gemacht habe...

    Hallo zusammen :)


    Veteran: danke für deine Info...


    Susi to visit: auch Dir lieben Dank für Deine Nachricht und dafür, dass Du Dir die Zeit genommen hast mir das so ausführlich zu erklären.

    Das weiss ich sehr zu schätzen. Und nun kann ich den Sachverhalt besser verstehen:

    (...) Hätte ich oder sonst wer dieselbe E-Mail an jemanden bei diesem Provider gesendet, wäre sie ebenfalls als Spam behandelt worden. Das liegt schlicht und einfach daran, dass der Inhalt deiner E-Mail von den Spamfiltern dort für Spam gehalten wird. (...)

    Quote from @Susi to visit:

    (...) Deine vielen Testmails mit stets demselben Inhalt haben das Filter dort eher darin bestärkt, dass deine Mail Spam sein könnte.

    ... so verstehe ich, dass mir ein Wechsel zu einem anderen Provider bei meinem Anliegen nicht weiterhilft...


    Ich habe am 29.06.2022 den Provider per Kontaktformular kontaktiert und ihm mein Anliegen geschildert.


    Quote from / vom Kundensupport:

    Sehr geehrte Frau ____, vielen Dank für Ihre Nachricht.


    Bitte schicken Sie uns die Spam-ID, die Sie erhalten haben.


    Dann können wir das Problem umgehend beheben.

    ... was ich heute auch gemacht habe...

    Guten Abend zusammen :)


    Ich war mir nicht sicher, ob ich meine Anfrage im Unterforum 'Allgemeines Arbeiten / Konten einrichten / Installation & Update' oder in diesem Unterforum 'Diskussion rund um Thunderbird & E-Mail' posten muss. So hoffe ich, dass ich hier richtig bin...


    Durch mein ursprüngliches Anliegen:'Beim Senden von E-Mails erhalte ich Fehlermeldung 'Application-specific password required' im Unterforum 'Allgemeines Arbeiten / Konten einrichten / Installation & Update' mache ich mir Überlegungen zu einem neuen E-Mail-Provider zu wechseln.


    Bei folgenden Anbietern habe ich bereits E-Mail-Adressen:


    Mit der E-Mail-Adresse __@mail.ch sind Probleme aufgetreten.


    Der Provider __@mail.ch (Remoteserver) stuft meine E-Mails offensichtlich als Spam ein und dies liegt nach Ansicht eines Mitgliedes hier im Forum eindeutig am Provider 'mail.ch', wie auch die Testmails, die ich gemacht hatte, zeigen und nicht in den Einstellungen im Thunderbird und...

    Quote from @Veteran:

    ...so stelle ich mich nun gedanklich auch darauf ein, den Provider zu wechseln...



    Sind die gut resp. empfehlenswert?


    Danke für Eure Ratschläge, Tipps...

    Guten Abend zusammen :)


    Bastler: auch Dir ein Dankeschöne für Deine Nachricht...

    Quote from @Bastler:

    (...) Viele Leute bekommen gefakte Mails von Banken u.ä. (...)


    ...ja klar natürlich ( :idee: ) ...daran habe ich jetzt nicht so konkret gedacht...


    Quote from @Veteran:

    (...) - für mich wäre das ein Grund, sofort den Provider zu wechseln.

    ... da informiere ich mich mal über einen anderen Provider... da werde ich ein neues Thema starten ;)

    Guten Abend zusammen :)


    Veteran: Danke für Deine Nachricht....


    Ich habe nun online per Kontaktformular dem Provider mail.ch eine Nachricht geschickt und ihm mein Anliegen geschildert,

    • dass ich meine E-Mails im Mozilla Thunderbird verwalte, so auch meine mail.ch-Adresse ___@mail.ch und
    • ich seit einigen Tagen keine E-Mails von meiner mail.ch-Adresse versenden kann und jeweils eine Fehlermeldung: "Die Nachricht wurde nicht zugestellt. Bei der Zustellung Ihrer Nachricht an ___@mail.ch (an die Adresse meines Sohnes, welcher auch einen Account bei mail.ch hat) ist ein Problem aufgetreten. Bitte lesen Sie die technischen Details weiter unten."


      Die Antwort vom Remoteserver ist: 550 SPAM id= mit einer lagen Zahlen- und Buchstabenabfolge.

    • Des Weiteren habe ich geschrieben, dass ich mir Hilfe im Thunderbird Mail DE-Forum geholt habe und dass es nach Eurer Ansicht eindeutig am Provider 'mail.ch' liege, wie auch die Testmails, die ich gemacht hatte, zeigen und nicht in den Einstellungen im Thunderbird und
    • dass der Provider meine E-Mails - und auch die von meinem Sohn- als Spam einstuft.


    Ein bisschen bin ich schon genervt ( || ), weil ich nicht verstehe, was ich falsch mache und ich wirklich nicht weiss, warum, gerade dieses E-Mail, mit seinem Textinhalt, mit Ausdrücken, die im Pensions- und Sparkassen-Jargon anzutreffen sind, -also ohne die üblichen Reizworte für Spamfilter- als Spam eingestuft wird.

    Ich bin gewillt der Ursache auf den Grund zu gehen und zu tun, damit ich wieder Mails versenden kann...


    Im Moment weiss ich nicht mehr weiter und warte jetzt die Antwort des Providers ab.


    Für die Hilfe, Angaben und Informationen bis hierhin danke ich Euch allen <3 -lich... :thumbup: und ich werde Euch auf dem Laufenden halten...

    ...das habe ich gemacht:


    Eine neue E-Mail geschrieben und in der Betreffzeile habe ich im Text den Schrägbalken '/' durch Underline '_' ersetzt. Den ursprünglichen E-Mail-Textinhalt habe ich in ein pdf-Dokument erstellt und zusammen mit dem Formular, welches als Anhang zu senden gedacht ist, welches auch im pdf-Format ist in einen zip-komprimierten Ordner gelegt.

    Im E-Mail-Text habe ich nur einen kurzen Text eingegeben: 'mit freundlichen Grüssen'.

    Diese E-Mail mit dem zip-komprimierten Ordner habe ich von meiner __@mail.ch-Adresse an die Adresse von meinem Sohn: __@mail.ch geschickt:

    und das Senden hat funktioniert und ist im Postfach von meinem Sohn eingegangen.


    Als er jedoch den Text-Inhalt aus dem pdf-Dokument in ein E-Mail kopiert hat und diese mit dem pdf-Formular im Anhang von seiner E-Mail-Adresse __@mail.ch versenden wollte an eine externe Firmen-E-Mail-Adresse, hat auch er eine Fehlermeldung erhalten, dass diese als Spam erkannt wurde.


    Wie ich das verstehe, stuft der Provider mail.ch die von mir oder von meinem Sohn versandte Mail als Spam ein.

    Oder kann die IP, über welche die Mail versendet wurde, also meine IP-Adresse, als Spam-Versender eingestuft werden?

    Mein Sohn hat jedoch eine andere IP...

    Hallo zusammen :)


    @PV: danke für Deine Nachricht...


    Ich habe mich in meinen Google-Account eingeloggt und habe 'Gmail' angeklickt und das Gmail Google Workspace hat sich geöffnet...

    Soweit so gut: und was nun?


    Dort habe ich eine neue E-Mail verfasst und den ganzen Textinhalt mit den Links neu geschrieben und nicht kopiert. Der Textinhalt ist der gleiche geblieben. In der Betreffzeile habe ich im Text den Schrägbalken '/' durch Underline '_' ersetzt.

    Dieses E-Mail habe ich um 16:37 an die E-Mail-Adresse __@mail.ch meines Sohnes gesendet und dazu noch als Kopie cc: an meine (andere) E-Mail-Adresse __@mail.ch und ohne pdf-Dokument als Anhang.


    Um 16:37 kamen die Nachrichten herein für die E-Mail-Adresse meines Sohnes und für meine E-Mail-Adresse bei ___@mail.ch: "Die Nachricht wurde nicht zugestellt. Bei der Zustellung Ihrer Nachricht an ___@mail.ch ist ein Problem aufgetreten. Bitte lesen Sie die technischen Details weiter unten.

    für die ___@mail.ch-Adresse meines Sohnes: Die Antwort vom Remoteserver ist:

    550 SPAM id=153031::1656513437-0000198F-456868D2/10/34680515086


    und für meine __@mail.ch-Adresse: Die Antwort vom Remoteserver ist:

    550 SPAM id=153031::1656513437-0000198F-456868D2/10/3468051508"



    Soll ich ab jetzt alle E-Mails, welche ich in einem Google-Account habe, also mit __@gmail.com nicht mehr vom TB aus versenden, sondern mich immer direkt bei Google einloggen?

    ... ich habe im ___@gmail.com ein neues E-Mail verfasst und den ganzen Textinhalt mit den Links neu geschrieben und nicht kopiert. Der Textinhalt ist der gleiche geblieben. In der Betreffzeile habe ich im Text den Schrägbalken '/' durch Underline '_' ersetzt.

    Dieses E-Mail habe ich um 13:47 an die E-Mail-Adresse __@mail.ch meines Sohnes gesendet, ohne pdf-Dokument.


    Um 13:47 kam die Nachricht herein: "Die Nachricht wurde nicht zugestellt. Bei der Zustellung Ihrer Nachricht an ___@mail.ch ist ein Problem aufgetreten. Bitte lesen Sie die technischen Details weiter unten.

    Die Antwort vom Remoteserver ist:

    550 SPAM id=153031::1656503277-0000114A-7EBC63D4/10/34680515086"


    • UND: um 14:23 habe ich eine neue E-Mail verfasst. Im Betreff: Test E-Mail von meinen Namen und mit E-Mail Textinhalt:


      'Wie bereits gesagt, dass ist eine Test-E-Mail.Freundliche Grüsse ' und mit ___@gmail.com an ___@mail.ch (an meinen Sohn) geschickt


      und diese E-Mail ist in seinem Postfach eingegangen. Ich habe keine Nachricht der Übermittlung DSN erhalten, obwohl ich diese unter 'Optionen' 'Übermittlungsstatus (DSN) anfordern' geklickt hatte


    :wall: Ich weiss nicht, was ich noch machen kann: Ich habe Screenshots der Einstellungen gemacht/gepostet, die Angaben gemacht, die Ihr gefragt habt und bemühe mich, Euch so viele Infos, wie möglich zu geben...


    • Was geschieht, so ich das besagte __@gmail.com-Konto IMAP im Thunderbird entfernen/löschen und anschliessend wieder hinzufügen würde ? Würde das vielleicht etwas bewirken?



    • Liegt es an __@gmail.com oder am Provider mail.ch? Müsste ich den Provider mail.ch kontaktieren und ihn bitten, die Sicherheitsprotokolle auf dem Server zu aktualisieren (damit TLS 1.2 unterstützt wird.) gemäss der Supportseite von Mozilla Thunderbird ?


      Mein Thunderbird ist aktuell; ich weiss nicht welche TLS-Version es hat...

      Bei der E-Mail, die ich versenden muss, kann ich den Inhalt des Textes nicht ändern. Der ist wichtig.


      • Liegt es an den Links?

      ...(bis zu meinem Anliegen hat das immer funktioniert mit dem Senden auch mit Links....)

    • Liegt es vielleicht an der Länge des E-Mail-Textes?
    • Oder, wo muss ich was einstellen, damit der Remoteserver meine E-Mail nicht als '550 SPAM' einstuft?



    • Mein Anliegen habe ich vor 2 Tagen mit 'Bei gmail-Adresse erhalte ich beim Senden in Thunderbird FehlerMeldung 550 SPAM' auch im Google-Konto Hilfeforum, da Gmail einen Teil vom Google-Konto ist, gepostet:


      Da habe ich (noch) keine Antwort bekommen...


    Gerne möchte ich meine E-Mail-Adresse __@gmail.com weiterhin benutzen können...

    Hallo zusammen :)


    @PV, Drachen und schlingo: hallo zusammen...

    ... es geht um den Inhaltstext des E-Mails, welchen ich versenden möchte - glaube ich...


    • Ich habe von meiner (besagten, 1. E-Mail-Adresse) __@gmail.com-Adresse um 15:37 eine E-Mail mit Betreff: TEST und im Inhalt auch nur das Wort Test geschrieben an die Empfängeradresse __@mail.ch geschickt und vorerst ohne Anhang.

      Diese E-Mail ist um 15:37 auch im Postfach __@mail.ch eingegangen.


    • von der gleichen E-Mail-Adresse-Adresse __@gmail.com habe ich um 15:39 eine E-Mail mit Betreff: TEST, jedoch habe ich im Inhalt den Text, den ich ursprünglich seit dem Bestehen dieses Problems senden wollte, hineinkopiert an die gleiche Empfängeradresse mit __@mail.ch geschickt und vorerst ohne Anhang.

      Umgehend kam um 15:39 die Meldung: "Die Nachricht wurde nicht zugestellt. Bei der Zustellung Ihrer Nachricht an ____@mail.ch ist ein Problem aufgetreten. Bitte lesen Sie die technischen Details weiter unten.

      Die Antwort vom Remoteserver ist: 550 SPAM id=153031::1656423541-0000198F-8A762DC3/10/34680515086


    • mit einer anderen E-Mail-Adresse ___@eclipso.ch habe ich um 15:56 eine E-Mail mit Betreff: TEST und im Inhalt auch wieder nur das Wort Test geschrieben an die (gleiche obige) Empfängeradresse __@mail.ch geschickt (ohne Anhang).

      Diese E-Mail ist um 15:56 auch im Postfach __@mail.ch eingegangen.


    • um 16:01 habe ich von der E-Mail-Adresse __@eclipso.ch eine E-Mail mit Betreff: Test und im Inhalt den Text hineinkopiert, den ich eben senden möchte. Im Postausgang ist die Mail zu sehen.

      Im Postfach der Empfängeradresse __@mail.ch ist diese E-Mail nicht eingegangen und ein Übermittlungsstatus (DSN), den ich angefordert hatte, ist nicht eingegangen.