Beiträge von LexeD

    Hallo,


    ich habe nun die files.
    Weiß aber nicht was ich damit anfangen soll.
    In der Beschreibung steht nur wie man auf den ldap zugreift bzw einrichtet.
    Wohin die Dateien aber hin müssen steht da nicht...


    Kann mir da jemand behilflich sein?


    Danke vorab!
    Gruß Alex

    Hallo,


    ich habe nun das Prinzip verstanden.
    Habe alles eingerichtet und es funktioniert teilweise.


    Ich kann mails schreiben und der Kontakt wird automatisch ausgewählt.
    Jedoch kann ich nicht diesen Kontakt ändern bzw einen neuen hinzufügen.


    Habe was von dem LdapRW Addon gelesen.
    Jedoch ist dieses nicht mehr vorhanden.


    Wie kann ich nun aus dem Thunderbird die Kontakte im AD über das LDAP ändern?


    Gruß Alex
    Dieses mal vielleicht mehr antworten?!

    Thunderbird-Version: 8.0
    Betriebssystem + Version: Windows 7 Prof 64 Bit
    Kontenart (POP / IMAP): IMAP auf einem Debian squeeze
    Postfachanbieter (z.B. GMX):


    Hallo,


    ich möchte die lokalen adressbücher der mitarbeiter extern auslagern.
    Bin auf die Methode mit dem LDAP Adressbuch gekommen.


    Wie kann ich ich mir das jetzt vorstellen bei einem Windows 2008 r2 Server im AD?
    Wo werden die bücher abgelegt?
    Woher weiß das System welcher user ist angemeldet?
    Muss ich eine neue LDAP Instanz anlegen um darauf zugreifen zu können oder reicht da das AD?


    Gibt es hierzu eine vernüftige Anleitung?
    Habe bisher nur das gefunden http://openbook.galileocomputi…erver_2008_kap_10_002.htm
    Der zusammenhang wurde da aber nicht beschrieben nur die installation...


    Mfg Alex

    Hallo,


    ein Arbeitskollege hat das Problem, dass beim email verfassen folgende Meldung erscheint.



    Wir haben alle die selbe Einstellung.
    Es wird ein Imap Server verwendet.
    Die HTML Footer liegen auf einem Netzlaufwerk.
    Thunderbird in der Version 5 wird benutzt.


    So wird das Bild eingebunden:
    <p><img src="Source" alt="Logo" width="137" height="64" /></p>


    Ich habe es bereits versucht auf unseren webserver zu legen kein unterschied.


    Diese Nachricht erscheint erst wenn man die mail nicht sofort versendet sondern mehr als 5 min wartet.
    Hat jemand eine Idee?