Beiträge von amerika1110

    Hallo Muzel,

    Dein Tipp war richtig, am gleichen Tag führte G Data ein Update durch, wodurch die Probleme entstanden sind.

    Hatte Kontakt mit denen und die haben mir eine Anleitung geschickt, wie ich händisch ein neues Zertifikat herunter

    lade und in TB einspiele. Leider ist dadurch das Problem noch nicht behoben.

    Muss jetzt jedes mal in G Data den Punkt Mails überprüfen abschalten.

    Bleibe aber dran, denn es ging ja vorher und da bin ich momentan etwas angepiekst, weil scheinbar einige Softwareanbieter

    glauben, dass wir User die kostenlosen Betatester sind. Habe ähnliche Erfahrungen in den letzten 3 Wochen auch mit

    drei anderen Anbietern machen müssen. Bin aber zu deren Leidwesen sehr penetrant.

    Beste Grüße

    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.5.2
    • Betriebssystem + Version: Windows 7 pro 64 bit
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): AOL
    • Eingesetzte Antiviren-Software: G_Data
    • Firewall (Betriebssystem-intern/Externe Software): G Data
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritzbox 7590


    Hier können Sie Ihren Text schreiben:


    Gestern beim Start von TB wurde ich nach den Zertifikaten meiner Anbieter (AOL, Telekom) gefragt und habe diese bestätigt.

    Seit dem kommt für AOL alle zwei Minuten die Meldung, dass keine Verbindung zum IMAP Server hergestellt werden kann und

    eventuell die maximale Anzahl an Verbindungen überschritten ist. Diese soll ich in den erweiterten IMAP Server Einstellungen

    verändern.

    Im Endeffekt kann ich keine Mails mehr von meinem AOL Account mehr empfangen. Der Empfang über mein Smartphone

    funktioniert aber weiterhin, so dass ich davon ausgehe, dass nicht AOL etwas verändert hat, sondern das Problem eher bei TB liegt.

    Komme da nicht weiter und wäre sehr froh über Hilfe.


    Danke

    Ralf

    Hallo Slengfe,

    danke für die schnelle Antwort und es ist auch nachvollziehbar, was Du schreibst.

    Da stecke ich in dem Dilemma, dass ich die Mail optisch aufwerten und interessanter

    machen möchte und dann aber nicht weiß, wie sie sich beim Empfänger darstellt.

    Dann werde ich mir etwas in der Textgestaltung überlegen.

    Danke und beste Grüße

    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version:
    • Betriebssystem + Version:
    • Kontenart (POP / IMAP):
    • Postfach-Anbieter (z.B. GMX):
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hier können Sie Ihren Text schreiben: Hallo,

    ich möchte eine Mailing Aktion durchführen und dazu die Mail graphisch aufwerten durch Bilder und Diagramme.

    Bisher habe ich in den Mails nur Texte verschickt und Flyer oder Prospekte in den Anhang gelegt. Jetzt möchte

    ich aber die Mail selbst schon ansprechender gestalten, aber wie?

    Ich wäre für Tipps und Hinweise sehr dankbar.

    Beste Grüße

    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 45.2.0
    * Betriebssystem + Version: 7pro 64 bit home
    * Kontenart (POP / IMAP): IMAP
    * Postfach-Anbieter (z.B. GMX): AOL
    * Eingesetzte Antiviren-Software: GDATA
    * Firewall (Betriebssystem-intern/Externe Software): GDATA
    * Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo,
    seid dem letzten TB Update habe ich Probleme mit meinem AOL Konto. Wenn ich auf den Posteingang gehe, dann versucht TB auf den Server von AOL zuzugreifen, aber es passiert nichts und es kommt auch keine Fehlermeldung. Neue Mails werden nicht angezeigt. Auf anderen Konten gibt es das Problem nicht und mit meinem Handy kann ich die Mails bei AOL auch problemlos abrufen. Was könnte das sein?
    Beste Grüße
    Ralf

    Ok, habe meine Mail Adressen in den Verteilerlisten überprüft und einige gefunden, wo falsche Einträge drin waren. Nach der Beseitigung konnte die Mail mit dieser Verteilerliste gesendet werden. Bei anderen Verteilerlisten habe ich nichts gefunden und der Fehler bleibt bestehen. Gehören Leezeichen in Mailadressen zu ASCII Fremden Zeichen?
    Gruß
    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:45.0
    * Betriebssystem + Version:WIN7 pro 64Bit
    * Kontenart (POP / IMAP):IMAP
    * Postfachanbieter (z.B. GMX):
    * Sync-Add-on für Online-Adressbuch?:
    * Eingesetzte Antivirensoftware:
    * Firewall (Betriebssystem-intern/Externe Software):


    Hallo,


    ich habe mir aus meinen Adressbüchern mehrere Verteilerlisten angelegt und wollte mit diesen jetzt Mails rausschicken. Bei einigen ging es und bei einigen kam folgende Fehlermeldung: "Der lokale Teil der Empfängeradresse "" enthält ASCII-fremde Zeichen. Dies wird noch nicht unterstützt. Bitte ändern Sie die Adresse und versuchen Sie es erneut."
    Was bedeutet der lokale Teil und wo kann ich das ändern, bzw. woran erkenne ich ASCII fremde Zeichen?
    Danke und Gruß


    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.6.0
    * Betriebssystem + Version: Win7 pro 64 bit
    * Kontenart (POP / IMAP): IMAP
    * Postfachanbieter (z.B. GMX): AOL, anderer
    * Eingesetzte Antivirensoftware: GDATA
    * Firewall (Betriebssystem-intern/Externe Software): GDATA


    Hallo,


    ich möchte künftig TB auch auf meinem Laptop unterwegs nutzen. Auf meinem Arbeitsrechner im Büro läuft das ganze inzwischen zu meiner vollsten Zufriedenheit.
    Jetzt ist meine Frage, ob es eine Möglichkeit gibt, die Konten und deren Einstellungen, sowie weitere individuelle Einstellungen und Adressbücher von einem auf den
    anderen Rechner zu übertragen.
    Auf dem Laptop läuft ebenfalls Win7 und es wird ebenfalls GData als Antivierensoftware und Firewall genutzt.
    Danke für die Hilfe
    Ralf

    Hallo mrb,
    danke für die schnelle Antwort.
    Also Du hast Recht, es ist ein Pfadverweis.
    Nein, ich habe die Signatur im Editor für das Versenden von Nachrichten in TB erstellt und als HTML Datei abgespeichert.
    Die Datei enthält keine Grafikdaten und ist 1,6k groß. Nach dem Abspeichern bin ich in die Kontoeinstellungen gegangen,
    habe einen Haken bei "stattdessen Datei als Signatur anhängen" gemacht und über "Datei suchen" den Speicherort der Datei
    angewählt. Nach dem Bestätigen erscheint die Datei mit den Pfadangaben im Fenster.
    Als Sicherheitssoftware nutze ich GData, wobei ich dort bereits eine Ausnahme für das TB Profil eingerichtet habe.
    Sehr gern würde ich Dein Angebot nutzen, was die Überprüfung der Signatur angeht.
    Beste Grüße
    Ralf

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 31.3.0
    * Betriebssystem + Version: Win 7 Pro 64 Bit
    * Kontenart (POP / IMAP): IMAP
    * Postfachanbieter (z.B. GMX): AOL


    Ich habe nach Anleitung der TB Hilfe mit dem internen Editor eine Signatur erstellt und diese als HTML Dokument abgespeichert. Anschließend über die Konteneinstellung die Verwendung einer Datei markiert und die Datei hochgeladen.
    Wenn ich nun eine Mail schreibe, kommt die Meldung, dass die Mail verschickt wurde, aber kurze Zeit später durch den Mailserver die Info, das ein versenden nicht möglich war.
    Wenn ich die selbe Mail ohne Signatur versende, funktioniert es problemlos.
    Jetzt habe ich eine zweite Signatur über den selben Weg erstellt, aber nur mit einem einzelnen Wort. Mit dieser einfachen Signatur kann ich wiederum Mails problemlos verschicken. Ich schließ daraus, dass ich bei meiner eigentlichen Signatur
    irgend etwas nutze, was falsch interpretiert wird. Oder was kann man noch falsch machen?
    Beste Grüße
    Ralf