zusätzlicher Text bei versendeten Mails

  • Hallo,


    ich habe folgendes Problem mit TB 2.0.0.4 und Norton Internet Security.


    Wenn ich E-Mails schreibe und diese versende wird über dem von mir eingegebenen Text ein zusätzlicher Text angezeigt der Links zu Erwachsenenseiten enthält. Norton konnte aber keinen Virus entdecken, auch nicht bei der Prüfung der ausgehenden Mails. Ich habe es auch mit einer Neuinstallation versucht aber das Problem besteht weiterhin. Versende ich Nachrichten über das Internet direkt kommt das nicht vor.


    Ich würde mich freuen wenn mir jemand bei diesem Problem helfen könnte.

  • Hi,


    "rei21" schrieb:

    Wenn ich E-Mails schreibe und diese versende wird über dem von mir eingegebenen Text ein zusätzlicher Text angezeigt der Links zu Erwachsenenseiten enthält.


    Zitat

    Versende ich Nachrichten über das Internet direkt kommt das nicht vor.


    Erkläre doch bitte wie man den Unterschied zwischen beiden Möglichkeiten, Mails zu versenden, verstehen muss.


    Lade vielleicht auch mal Clamwin herunter und scanne den Computer damit. Norton ist nicht die beste Wahl...


    Grüss dich, Bruno

  • Hi rei21,


    und willkommen im Forum.
    Naja, das "Versenden übers Internet" interpretiere ich als Versenden per Webmail ... .


    Thunderbird setzt "von Hause aus" keinerlei Links oder ähnliches unter eine Mail.
    Ein Virus ist natürlich möglich, aber recht unwahrscheinlich.


    - Was hast du für einen Provider? (Internet- und Mailprovider)
    - Hast du irgend eine Signatur unter deine Mails eingebunden? (Nachschauen!)
    - Verwendest du Reintext- oder Klickibunti- (verzeihung: html-) Mails
    - tritt das bei beiden Vraianten auf (testen!)
    - passiert das auch beim Senden einer Mail an dich selbst?


    Schicke mal eine Mail an dich selbst (Betreff und Inhalt nur "Test", Reintextmail) und kopiere von der empfangenen Mail den Quelltext hier in eine Antwort. Anonymisiere aber unbedingt alle persönlichen Inhalte, Mailadresse usw.!


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo,


    das Problem ist jetzt behoben, vielen Dank nochmal.


    Gruß

  • Dein Gruß ist wohl angekommen.
    Aber denkst du immer nur an dich selbst? Wenn wir das tun würden, dann sähe es im Forum mächtig leer aus.
    Wollte damit sagen, dass wir uns freuen würden, wenn du uns die Ursache verraten würdest. Du hilfst damit auch anderen.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Sorry,


    ich habe ClamWin durchlaufen lassen (es wurde viel gefunden was Norton übersehen hat), die Verschlüsselung der Mails auf SSL eingestellt und auf Reintext umgestellt.


    Gruß