Passwort wird nicht aktzeptiert

  • Hallo,


    wenn ich eine Email verschicken möchte, fragt mich Thunderbird nach einem Passwort. Ok gebe ich ein, aber Thunderbird aktzeptiert das Passwort nich :cry: Ich habe alles versucht.


    Brauche dringend Hilfe. Habe die Version 1.5.0.12


    Was könnt ihr mir raten.


    Gruß
    Magda

  • Hallo,


    ich habe mehrere E-Mail Adressen die ich benutze nur bei dieser einen, die ich neu angelegt habe funktioniert es nicht.
    Was meinst Du mit Mail-Account ? :oops:

  • "Magda" schrieb:

    ... nur bei dieser einen, die ich neu angelegt habe funktioniert es nicht.


    Dann sind deine Einstellungen offenbar noch nicht in Ordnung, vor allem solltest du noch einmal den Benutzernamen überprüfen. Wenn der nicht stimmt kannst du auch mit dem richtigen Passwort wenig ausrichten. :wink:


    Außerdem wäre es gut wenn du uns die komplette Fehlermeldung nennen würdest.


    Gruß
    Werner

  • Hallo Werner,


    ich habe den Benutzernamen überprüft, er ist richtig.


    Er schreibt mir keine Fehlermeldung. Immer wenn ich das Passwort eingeben , wil er immer....immer....immer...... wieder das Passwort


    Ach manno , was mache ich den jetzt? :?:

  • "Magda" schrieb:

    ich habe den Benutzernamen überprüft, er ist richtig.


    Irgend etwas stimmt aber definitiv noch nicht denn sonst würde der Mailserver deines Providers die Angaben die ihm Thunderbird übermittelt akzeptieren statt erneut eine Passwortabfrage zu starten.


    Falls du den Benutzernamen mit "Copy & Paste" eingetragen hast dann solltest du ihn löschen und neu eintragen, denn dabei können sich leicht Leerzeichen einschleichen die nur schwer zu erkennen sind.


    Außerdem solltest du sicherstellen dass bei den Servereinstellungen des Kontos unter "Verschlüsselte Verbinden verwenden" die Option "Nie" aktiviert ist.


    Wenn du uns nicht verraten möchtest bei welchem Provider du das Konto hast dann überprüfe bitte deine Einstellungen anhand der folgenden Listen.


    http://www.thunderbird-mail.de…lungen_bekannter_Provider


    Gruß
    Werner

  • Hallo Werner,


    habe die Verschlüssung "Nie"


    Ich bin bei 1und1, witzig ist nur das ich Emails empfangen kann, nur keine senden bzw. er verlangt ein Passwort das er nicht mag :cry:
    Und das wie gesgat nur bei dieser neu angelegten.


    Gruß
    Magda

  • Hallo rum,


    super ich danke Dir :D Perfekt, ja..ja...ja... ich dummbatz :oops:


    Vielen Dank für Deinen Tip, jetzt läuft alles einwandfrei.


    Vielen,vielen,vielen,vielen Dank , Du hast mich gerettet :wink:


    Schönes Wochenende


    Gruß
    Magda