Kann keine Mails empfangen

  • Hallo,
    kann mir keiner dazu helfen?
    Wenn ich keine Mails mehr empfangen kann,
    muss ich von Thunderbird auf ein anderes Programm
    umsteigen.


    Weiß keiner, was der Grund sein kann?
    Virus? Programmierfehler?


    Bitte antwortet mir, ich warte auf sehr wichtige Mails...


    Arglmann

  • Zitat von "arglmann"

    Hallo,
    kann mir keiner dazu helfen?
    Wenn ich keine Mails mehr empfangen kann,


    Moin :)


    Welchen E-mail Client nennst Du denn Dein eigen? :wink:
    Web.de, Hotmail, GMX, Goooglemail etc. pp.


    Vielleicht kann Dir dann jemand hier weiterhelfen...


    -GA-


  • Hm, was bedeutet das genau? Habe ein Konto bei hotmail.com,
    aber da schau ich seit Monaten nicht mehr drauf...
    Bin bei T-Online...

  • Zitat von "Global Associate"

    Dann schau' mal, ob Thunderbird für T-Online korrekt eingerichtet ist:


    http://www.patshaping.de/hilfen_ta/pop3_smtp.htm


    -GA-


    Hi,
    ich bin bei T-Online angemeldet,
    die Adresse benutze ich aber nicht mehr.


    Meine Adresse ist marguerre@ (...)
    Auch über meine zweite email-Adresse bekomme ich keine Post mehr...
    Was kann ich tun?


    Arglmann

    Einmal editiert, zuletzt von arglmann ()

  • Hallo Arglmann


    und willkommen im Thunderbird-Forum!
    WICHTIG: Lösche in Deinem Post Deine E-Mailadesse, sonst freuen sich Spammer. Klick dazu auf den Edit Button rechts oben bei dem Posting.
    Und bitte keine DOPPELPOSTINGs mehr, das gibt nur Durcheinander.


    Du machst einem das Helfen nicht gerade leicht. In Deinem anderen Thread schreibst Du, dass Du gerade das T-Online E-Mailpaket bestellt hast

    Habe gerade bei T-Online angerufen, weil ich einen alten
    Thread "T-Online macht die Schotten dicht" gesehen habe
    und habe mein Email-Programm für 4,95 aktivieren lassen.
    Sollte es damit wieder funktionieren?

    und hier sagst Du

    Zitat

    Verfasst am: Mi 12.09.2007 11:20:29 > Bin bei T-Online...

    und ein Post weiter

    Zitat

    Verfasst am: Mi 12.09.2007 15:55:34 >ich bin bei T-Online angemeldet, die Adresse benutze ich aber nicht mehr.


    Was denn nun?

  • Zu Deinem Problem

    Zitat von "arglmann"

    emails senden geht einwandfrei, habe es gerade im Selbstversuch an meine zweite emailadresse probiert.


    Damit ist die Aktion E-Mailpaket vollkommen überflüssig und kostet unnötig Geld, denn wenn Du Senden kannst, liegt es mit an Sicherheit grenzender Wahrscheinlichkeit nicht an dem in meinem Thread "T-Online macht....dicht" beschriebenen Umstand. Der Fehler muss woanders sein.
    Über wen gehst Du ins Internet (Strato, AOL, 1&1, T-Online, GMX ...)?
    Hast Du eine Firewall, einen Virenscanner am Laufen?

  • Zitat von "rum"

    Zu Deinem Problem


    Damit ist die Aktion E-Mailpaket vollkommen überflüssig und kostet unnötig Geld, denn wenn Du Senden kannst, liegt es mit an Sicherheit grenzender Wahrscheinlichkeit nicht an dem in meinem Thread "T-Online macht....dicht" beschriebenen Umstand. Der Fehler muss woanders sein.
    Über wen gehst Du ins Internet (Strato, AOL, 1&1, T-Online, GMX ...)?
    Hast Du eine Firewall, einen Virenscanner am Laufen?


    Hab Call and Surf Plus Comfort oder so,
    da ist das Emailpaket, das mir jetzt eingestellt wurde, eh kostenlos dabei.


    Das Problem ist: ich weiß nicht genau, über wen ich ins Internet gehe, das T-Online-Startcenter wollte ich nutzen, ging aber nicht, daher klicke ich jetzt immer nur auf Firefox und ich bin drin.
    Aber angemeldet bin ich doch bei T-Online... :?


    Firewall habe ich deaktiviert, und habe Kaspersky, der die Thunderbird-Mails immer vor dem Runterladen checkt. Hab das auch mal deaktiviert, bringt aber auch nix.


    Aber, wie gesagt, es ging ja vorher einwandfrei und auf einmal bleiben die Mails aus. Vielleicht kommen, wie letztes Mal, wieder die Mails von zwei Wochen auf einen Schlag... :(


    Hilfe, warte auf sehr wichtige Mails...
    Danke,
    Arglmann


    P.S. Das Seltsame ist auch, dass keine Fehlermeldung erscheint, obwohl ich mir von meiner anderen Adresse selbst Mails geschickt habe - die kommen auch nicht an...

  • mmh, ok.
    Call and Surf Plus Comfort => DSL Flatrate von T-Online.
    Zu erst solltest Du Kaspersky das Scannen des Porfilverzeichnisses verbieten, sonst hast Du bald wirklich Probleme. Keine Angst, Deine Mails werden trotzdem gecheckt, aber der Scanner scannt dann vereinfacht gesagt nicht in den Maildateien, sondern außerhalb. Sonst wären bei einer verseuchten Mails alle Mails des Ordners futsch.
    Lies dazu bitte mal die Dokumentation: http://www.thunderbird-mail.de…e_-_Datenverlust_droht%21 unter "Vermeidung von Problemen" gibt es einen Link zur Seite von Toolman, der dort sehr gute Anleitungen zur Verfügung stellt.
    Du sagst, versenden geht immer, empfangen geht nur ab und zu?
    Poste bitte mal Deine Einstellungen von Extras>Konten>Server-Einstellungen, evtl als Screenshot. Private Daten abändern (z.B. name@t-online.de)

  • Zitat von "rum"

    mmh, ok.
    Call and Surf Plus Comfort => DSL Flatrate von T-Online.
    Zu erst solltest Du Kaspersky das Scannen des Porfilverzeichnisses verbieten, sonst hast Du bald wirklich Probleme. Keine Angst, Deine Mails werden trotzdem gecheckt, aber der Scanner scannt dann vereinfacht gesagt nicht in den Maildateien, sondern außerhalb. Sonst wären bei einer verseuchten Mails alle Mails des Ordners futsch.
    Lies dazu bitte mal die Dokumentation: http://www.thunderbird-mail.de…e_-_Datenverlust_droht%21 unter "Vermeidung von Problemen" gibt es einen Link zur Seite von Toolman, der dort sehr gute Anleitungen zur Verfügung stellt.
    Du sagst, versenden geht immer, empfangen geht nur ab und zu?
    Poste bitte mal Deine Einstellungen von Extras>Konten>Server-Einstellungen, evtl als Screenshot. Private Daten abändern (z.B. name@t-online.de)


    Wie verbiete ich Kaspersky das Scannen des Profilverzeichnisses?
    Will aber Kapersky als Überwachung behalten...


    Die Doku habe ich gelesen und auch die "Mails in Quarantäne"-Einstellung angeklickt.


    Was ich gerade sehe: bei meinem T-Online-Mailkonto, das sonst immer 100e SPAMs hat, ist keine einzige neue Nachricht verzeichnet.
    Da ist also was kaputt! Nur was?


    Mein Chef hat mir gesagt, die letzten 2 Wochen hätten Kunden dauernd gesagt, Email an mich käme wieder zurück! Was mach ich denn falsch........


    Ich weiß nicht, wie ich das Bild, das ich von TB gemacht habe, anhängen kann, finde keinen Button...


    Oh Mann, da merkt man wieder, wie sehr man auf mails angewiesen ist :(
    [img][/url]

  • Habe jetzt alles reduziert: von meinen zwei wichtigen Emailadressen
    geht nur die eine nicht,
    und auch da geht nur das Empfangen von Post nicht.
    Das ist wohl ein Problem des Servers, keine Ahnung,
    was meinst du?


    Dass T-Online gerade keine SPAM-Mails anzeigt, ist wohl Glück. Habe von beiden Server-Email-Adressen eine Mail an meine T-Online-Adresse gesendet, beide kamen an.


    Also nur der eine Server macht Probleme...


    Hast du da vielleicht auch eine Idee?
    Danke,
    Arglmann

  • Hi, also wie man den Scanner einstellt und das dies keine Auswirkung auf die Überwachung an sich hat, ist alles im Link und meinem Posting beschrieben.

    Zitat

    Mein Chef hat mir gesagt, die letzten 2 Wochen hätten Kunden dauernd gesagt, Email an mich käme wieder zurück!

    das kann nicht an Deinen Einstellungen liegen. Wenn der Telekom-Server die Mails zurückschickt, kennt er scheinbar Deine Adresse nicht mehr :roll:
    Hast Du evtl. eine Änderung daran vorgenommen?
    Ein Bild kannst Du mit http://www.imageshack.us/ ins Forum stellen. Geh auf durchsuchen, gib den Pfad zu Deinem Bild an und dann host it. Nach kurzer Zeit kommt eine Seite mit Links. Wähle den Link Thumbnails for Forums 1 und kopiere ihn einfach in Dein Posting und gut ist :wink:

  • Hast Du evtl. eine Änderung daran vorgenommen?
    Ein Bild kannst Du mit http://www.imageshack.us/ ins Forum stellen. Geh auf durchsuchen, gib den Pfad zu Deinem Bild an und dann host it. Nach kurzer Zeit kommt eine Seite mit Links. Wähle den Link Thumbnails for Forums 1 und kopiere ihn einfach in Dein Posting und gut ist :wink:[/quote]


    http://img169.imageshack.us/my…ge=thunderbirdbildxz7.png


    Die Emails unseren Agenten an mich bleiben im Äther, er bekommt keine Fehlermeldung, dass irgendwas nicht angekommen wäre, ich kriege aber nichts.
    Die Mails meines Chefs kommen an ihn zurück, er hat mir noch mal die von ihm notierte Mail-Adresse vorgelesen (meine), es ist alles richtig.
    Seltsam, oder?


    Vielleicht kann man da noch was machen oder soll ich umsteigen?
    Gruß,
    Arglmann

  • Habe gerade mal den "Mail auf Server lassen" - Button abgestellt, und auch gerade an die besagte Adresse zwei Spam-Mails bekommen, auch kann ich von der anderen Adresse wieder an diese schreiben.


    Jetzt geht's mir nur noch um die Mails der letzten Woche:
    wo sind die hin???


    Gruß,
    Arglmann

  • Also der Server mail.paluch.biz ist erreichbar.
    Nochmals:

    Zitat von "rum"

    das kann nicht an Deinen Einstellungen liegen. Wenn der Telekom-Server die Mails zurückschickt, kennt er scheinbar Deine Adresse nicht mehr

    Wenn Dein Chef Mails zurückbekommt und die anderen nie ankommen, kann es nicht an Thunderbird oder irgendeinem Mailclient liegen, es liegt an Deinem Mailaccount.
    Nur, der Abruf erfolgt von Dir auf paluch.biz, vorhin sprachen wir von T-Online.... ich blicke das irgendwie nicht.
    Wohun schicken die Leute die Mails, an eine t-online-Adresse oder an marguerre@ (...) ? Und wenn Zweiteres der Fall ist, was hat T-Online damit zu tun?

  • Zitat von "rum"

    Also der Server mail.paluch.biz ist erreichbar.
    Nochmals:

    Wenn Dein Chef Mails zurückbekommt und die anderen nie ankommen, kann es nicht an Thunderbird oder irgendeinem Mailclient liegen, es liegt an Deinem Mailaccount.
    Nur, der Abruf erfolgt von Dir auf paluch.biz, vorhin sprachen wir von T-Online.... ich blicke das irgendwie nicht.
    Wohun schicken die Leute die Mails, an eine t-online-Adresse oder an marguerre@ (...) ? Und wenn Zweiteres der Fall ist, was hat T-Online damit zu tun?


    Das blöde ist, ich kenn mich auch nicht mehr aus.
    Hatte früher nur eine mailadrese von T-Online, jetzt geh ich über firefox rein, hab Thunderbird, aber nur noch die zwei Adressen der de und com-Internetseite.


    Na ja, wurscht,
    vorhin kamen die 46 Mails der letzten Woche.
    Schon das zweite mal, das so was passiert...


    Hab unserem Programmierer (Paluch) auch das Problem geschildert, und der hats offenbar wieder hingekriegt, keine Ahnung, es geht auf jeden Fall wieder!


    Danke für die Hilfe trotzdem, ich wäre wahrscheinlich die letzten Tage verzweifelt ohne deine Unterstützung!
    Viele Grüße,
    Alexander


    P.S. vielleicht war doch mein Chef zu blöd, um die adresse richtig zu schreiben...wär nicht untypisch ;-)