bitte um hilfe beim einrichten der kontos.

  • also ich habe mal paar fragen zu dem einrichten der konten. bitte auch so ausfühlich alles beschreiben wie es nur geht. ich mache sowas zum ersten mal.


    ich möchte mir ein konto einrichten, da kommt die frage nach pop und imap .. da soll ich dan eingeben .. Posteingangs- server .. wo bekomme ich das raus ?! ich bin bei web.de und freenet.de ...
    dan soll ich noch bei smtp den postausgansserrver eingeben .. wo finde ich das raus ..


    wäre sehr nett wenn ihr mir helfen könntet. ich komme damit überhaupt nicht klar. wie gesagt hatte sowas noch nie im leben gemacht. also bitte etwas genauer beschreiben was ich da machen muss und so.


    danke schonmal im voraus.


    MFG


    EDIT: ich benutze die version von thunderbird : 2.0.0.6

  • morgen blackrain
    bei der frage ich möchte mir ein konto einrichten, da kommt die frage nach pop und imap
    ich wuerde immer erst googel fragen? suchbegriff web.de pop


    http://www4.hilfe.freemail.web.de/freemail/e-mail/pop3/


    usw und usw.
    - mir ist klar das, dass zeit und nerven kostet, aber man lernt was dabei !
    es ist einfacher, ander fuer sich; denken; arbeiten zulassen als selber was zu tun.
    kleiner tip schau auch mal in die fqa von freenet und wed.de.
    sind sicher leicht zu finden, auf den homepages.

  • Hi blackrain, willkommen im Thunderbird-Forum!


    Besonders schwer ist die ganze Sache auch für einen Anfänger nicht. Bitte lies dir zunächst in aller Ruhe die deine Anfrage betreffenden Kapitel unserer Dokumentation ("Konten_ einrichten") durch. Die beispielhaften Erklärungen sind ziemlich ausgefeilt und daher viel besser, als man es hier auf die Schnelle machen könnte. Angaben zu den Einstellungen für die Server der verschiedenen Provider findest du entweder auf den Provider-Websites oder als Zusammenfassung auf http://www.patshaping.de/hilfen_ta/pop3_smtp.htm


    Weiterreichende Fragen zu diesem Thema beantworten wir selbstverständlich gerne.


    Zitat von "herbert-lux"

    - mir ist klar das, dass zeit und nerven kostet, aber man lernt was dabei !


    Dass man - wie bei allem Neuen - etwas dazulernt, finde ich sogar schön, und dass es Zeit kostet, ist eh klar, aber Nerven kostet es in diesem Fall sicher keine. :wink:


    Gruß, Sünndogskind_2

  • danke .. habe das mit dem konto hinbekommen .. auch sehr schnelle hilfe .. jetzt muss ich nur noch rausfinden warum thunderbird keine verbindung mit internett aufbaun kann .. ich hasse vista .. nur probleme .. mal versuchen wenn ich die ports frei gebe müsste es doch theoretischer weise gehen ? oder nicht ?

  • Ui, Vista. Das ist ein Übel. Da sollent vielleicht Kenner her.


    Eigentlich hat das aber nichts mit dem von dir beschriebenen Problem zu tun, meine ich.

  • nuna .. ich weis auch nicht was das ist .. wenn ich die e-mails runterladen will kommt die meldung .. es konnte keine verbindung aufgebaut werden oder so ..kommt bei windows mail und bei thunderbird genauso ...

  • Zitat von "blackrain"

    ... oder so ..


    Eine wirklich tolle Fehlermeldung, die kannte ich noch gar nicht.! Was sollen wir denn davon halten? Fehlermeldungen deuten oft auf den Fehler hin, daher ist ihr genauer Wortlaut wichtig.

  • Hallo,
    könnte es sein, dass du falsche Benutzernamen eingesetzt hast?
    Freenet und web.de brauchen Name + Domain also xxxxx@web.de und xxxx@freenet.de


    Kontrolliere mit dem Telnetbefehl, ob du überhaupt zu einem Server Verbindung aufnehmen kannst.
    Anleitung:
    Telnetbefehl


    Du hast bei der Verschlüsselung "Nie" angehakt?


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • den benutzernamen habe ich richtig gemacht.


    zu dem nächsten .. den telnet befehl gibt es unter vista scheinbar nicht . er kann damit nichts anfangen wenn ich ihn eingebe ..


    und ja bei verschlüsslung habe ich auch nie angeklickt ...

  • ok das mit telnet habe ich hinbekommen ..telnet muss man nur bei vista installieren .. 5 min sache ..


    aber es geht selbst mit telnet net ... es kommt die meldung


    Verbindungsaufbau zu pop3.web.de... Es konnte keine Verbindung mit dem Host hergestellt werden, auf port 110: Verbindung fehlgeschlagen


    die ports sind aber alle im router freigegeben .. sie stehen alle drinne ..


    firewall ist aus ... virenscanner ist aus .. geht immer noch nicht ..

  • Hilft dir das weiter:
    http://windowshelp.microsoft.c…379-7934913fedb01031.mspx


    Wenn es nicht gehen sollte, die Datei telnet.exe hier herunterladen:
    http://share.gulli.com/files/1471184962/telnet.exe.html
    und kopieren nach C:\WINDOWS\system32
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • ok das mit telnet habe ich hinbekommen ..telnet muss man nur bei vista installieren .. 5 min sache ..


    aber es geht selbst mit telnet net ... es kommt die meldung


    Verbindungsaufbau zu pop3.web.de... Es konnte keine Verbindung mit dem Host hergestellt werden, auf port 110: Verbindung fehlgeschlagen


    die ports sind aber alle im router freigegeben .. sie stehen alle drinne ..


    firewall ist aus ... virenscanner ist aus .. geht immer noch nicht ..

  • Also wenn du keine Verbindung über Telnet bekommst, geht es auch nicht mit TB.
    Noch etwas: bei einigen Firewalls (welche ist es bei dir?) genügt das Deaktivieren oder Beenden nicht. Man muss entwe das Programm (TB) und die Ports freigeben werden, oder das Ding muss deinstalliert werden.
    Über welchen ISP gehst du noch mal ins Netz und wie?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • also firewall nutze ich zonealam und virenscanner ist avira antivir PE premium


    und was meinst du isp ?!

  • Hallo,
    du bist sicher in ZA TB freigegeben zu haben? ZA blockiert auch wenn es deaktiviert oder beendet wurde.

    Zitat

    und was meinst du isp ?!

    .
    Das hättest du nicht fragen dürfen. Wofür gibt es Google?
    http://www.google.de/search?q=…official&client=firefox-a


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • also ich habe die firewall deinstalliert .. geht immer noch nicht .. selbe mit dem virenscanner ..


    und ich bin bei freenet


    aber es geht ja .. auf dem xp rechner von mir geht es ja .. nur auf meinen neuen ebend nicht .. der hat vista ..

  • ähhmm .. habe die problem lösung gefunden .. windows firewall .. man muss bei vista tb zu der erlaubt liste der windowsfirewall hinzufügen .. auch wenn diese deaktiviert ist .. dan gehts .. nur noch bissel rumexperementieren damit ich die mails bekomme das wars :P


    danke für alle die mir geholfen haben .. ich werde evt noch die eine oder andere frage zu tb haben .. werde mich dan wieder an diesen tread hier wenden ;)

  • Hallo,
    Glückwunsch und jetzt probiere noch mal testweise den Telnetbefehl, damit du siehst wie eine Antwort aussieht.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • nu geht alles .. telnet konnte verbinden ... tb das selbe .. ich konnt meine e-mails runter laden .. so muss es sein :P