Konten-Problem [erledigt]

  • Hallo,
    ich benutze Thunderbird nun einige Monate,
    Jetzt habe ich meine eMail-Adresse geändert von xxxxxxxx.lycos.de nach xxxxx.versanet.de.
    Bei Thunderbird habe ich unter Extras -- Konten[/b die Einstellungen in ] pop.versanet.de, und xxxxxxxx@versanet.de geändert.


    Gehe ich nun auf mein Thunderbird-Icon und rufe meinen Posteingang ab, erscheinen die Eingäge. -- OK!,
    aber es erscheint auch ein Pop-up Fenster mit folgendem Inhalt:


    [b]Bitte geben Sie das Passwort für xxxxxxxx auf pop.lycos.de ein
    ..................................................
    ok

    danach erscheint ein weiteres pop-up-Fenster mit folgendem Inhalt:


    Fehler beim Senden des Passwortes. Der Mail-Server pop.lycos.de antwortet: bad login


    danach erscheint ein weiteres Pop-up-Fenster mit folgendem Inhalt:
    Konte nicht mit dem Server pop3 verbinden
    ok

    ich will ja mit lycos keine Verbindung mehr aufnehmen. Wo lösche ich das denn nun endgültig, wenn nicht unter Konten - Einstellungen, wo ich die Einträge für Versanet vorgenommen habe?


    Für eine Lösungsantwort meines Problems bin ich dankbar.


    Mit freundlichen Grüßen
    Jürgen Thiemann


    EDIT: Da Du z.Z. nicht im Forum online bist, habe ich die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen!Mod. rum

  • Hallo Jürgen


    und willkommen im Thunderbird-Forum!
    Ändere zuerst bitte mit Hilfe des Ändern Buttons Deine Adresse ab, xxx@versanet.de langt, oder magst Du gerne Spam? Die Spam-Bots freuen sich über neues Futter...
    Edit:
    Erledigt. Habe ich für Dich geändert, siehe Edit in Deinem Posting

  • "Jürgen" schrieb:

    Gehe ich nun auf mein Thunderbird-Icon und rufe meinen Posteingang ab, erscheinen die Eingäge. -- OK!,

    aber mit den alten Mails, oder?


    Am Sinnvollsten ist es meines Erachtens, über Datei>Neu>Konto ein neues Konto mit den richtigen Daten einzurichten und nach dem Einrichten erst mal noch nicht (!) abrufen zu lassen. Dann gehst Du in die Konten-Einstellungen und stellst ganz links unten den Postausgangs-Server ein, klickst danach auf den Kontennamen und weist im rechten Fenster den Postausg.Server zu und danach noch in den Server-Einstellungen falls gewünscht "Nachrichten auf dem Server belassen" anhaken, sonst holt Dir TB halt alle Mails vom Server.