Alle Mail Accounts nach Hochfahren weg !

  • Hallo Forum,


    bin seit heute neu hier.
    Hab eigentllich wenig Zeit mich stundenlang hier durchzulesen. Sorry.


    Gestern, nach einem Neustart waren meine 7 E-Mail Accounts verschwunden.
    Mozilla verlangte Neuanmeldung. Demzufolge auch Verlust der eingegangenen Mails.
    Ich bin mir aber ziemlich sicher, dass diese mails irgendwo auf der Platte schlummern. Nur wo ?


    Ich habe nichts formatiert, nichts gelöscht, es ist ganz einfach diese Sch ..... aufgetreten.


    Was kann ich prüfen. Wo muss ich suchen. Wo muss ich was reinpasten ????


    Danke an Alle vorab.


    LG
    badaxe

  • Hallo Badaxe24


    Schön, dass Du das Forum gefunden hast.


    Zitat von "badaxe24"


    Hab eigentllich wenig Zeit mich stundenlang hier durchzulesen. Sorry.


    Soll ich jetzt zur Antwort geben, dass ich «eigentlich keine Zeit habe» die zum tausendsten Mal gestellte Frage schon wieder zu beantworten?


    Zitat

    Wo muss ich suchen. Wo muss ich was reinpasten ????


    Suche und lies doch mal dort, wo man bei jedem Programm die Arbeit beginnen sollte: in der Programm-Dokumentation und den Fragen&Antworten.


    Aber bevor wir ins Detail gehen, kannst Du bitte «Neustart» definieren? Was hast Du neu gestartet? Den Thunderbird, Das Betriebssystem? Warum hast Du neu gestartet?

  • Genauso stelle ich mir die Hilfe in einem Forum vor :evil:


    Vielleicht bin ich zu blöd um alles nachzuvollziehen zu können :redface:



    Mal im Ernst, ich selbst bin in einem anderen Forum aktiv und helfe Leuten, die nicht so durchblicken sehr gerne bzw. gebe gerne mein Wissen weiter. Ist hier wohl nicht der Fall.


    Thunderbird 2.0.0.9