Sendet temp.gif

  • Habe heute ein Mail schreiben wollen mit Anhang. Als ich auf senden klickte ( Text und HTML) kam ständig "Thunderbird sendet temp.gif..." und dann wartete ich endlos. Habe alle Varianten ( nur html, nur txt) mit jeweils Anhang durchprobiert und es ging nicht. Auch an andere Mailadressen.


    Normale Mails senden ( ohne Anhang) war hingegen kein Problem.


    Würde mich total interessieren, woran das wohl lag. Hab dann nämlich die wichtige Mail per Windows Live Mail geschickt und weil ich nicht dran dachte, hat jetzt nun eine wichtige Firma eine Mail mit meinem Vornamen als angezeigten Namen erhalten, tz .. ;)


    Wäre toll, wenn mir da jemand weiterhelfen könnte, Google war nicht sehr ergiebig.

  • Hallo,
    über dem Nachrichtenfenster hier im Forum steht Folgendes:

    Zitat

    Wichtiger Hinweis:
    Bitte geben Sie an, welche Thunderbird-Version (1.0.* / 1.5.0.* / 2.0.0.*) Sie verwenden! Andernfalls kann man Ihnen keine Hilfe leisten.


    Bitte hole dieses nach, damit ich weiß, dass wir die gleiche Sprache sprechen.


    Da ich und vermutlich andere Helfer diese Symptome noch nie gehört haben, kann ich nur meine Standardhilfe anbieten, zumal du nur sehr wenig Infos schilderst.
    Du hattest die Mail auch in TB geschrieben und nicht von einem anderen Programm einkopiert?
    Scannen Virenscanner/Firewall den TB-Profilordner und/oder die Mails direkt ab?
    In den Kontoeinstellungen Kopien&Ordner hast du für versendete Mails was angehakt?
    Welchen Mailprovider benutzt du hierbei und wie heißt dein Internetprovider?
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw