E-mails emfangen und senden klappt nicht (gmx)

  • hallo,
    also ich habe mir heute thunderbird installiert und finde das programm vom konzept her toll, aber leider klappt es bei mir nicht so richtig. Ich habe versucht thunderbird mit meinem gmx konto einzurichten, mit dieser anleitung:http://faq.gmx.de/messages/mailprogramme/einrichtung/3.html


    Leider klappt das nicht so wie ich mir das vorstelle. Nach der kontoerstellung kann ich mich problemlos mit meinem passwort einloggen, nur leider ist mein posteingang leer und ich kann auch keinen e-mails verschicken, dabei kommt immer diese fehlermeldung:


    Fehler beim senden der nachricht. Der mailserver antwortete: 5.3.2 Sorry, during probation period you are not allowed to use SMTP service {mp050}. Bitte überprüfen sie ob ihre e-mail adresse in ihren konto-einstellungen stimmt und wiederholen sie den vorgang.


    Daraufhin habe ich ein konto mit der kundennummer von gmx erstellt anstatt mit der e-mail adresse. Leider klappt das genauso wenig.


    Danach hab ich noch die ports 25 und 110 in der firewall und im router freigeschaltet was auch nichts gebracht hat.


    Jetzt bin ich so ziehmlich mit meinem latain am ende. Vielleicht wisst ihr ja eine lösung (habe durch die sufu bisher auch nichts gefunden).


    gruß marcbeach

  • Hallo marcbeach,


    willkommen im Thunderbird-Forum!

    Zitat von "marcbeach"


    Fehler beim senden der nachricht. Der mailserver antwortete: 5.3.2 Sorry, during probation period you are not allowed to use SMTP service {mp050}. Bitte überprüfen sie ob ihre e-mail adresse in ihren konto-einstellungen stimmt und wiederholen sie den vorgang.


    Könnte es sein, dass deine E-Mail-Adresse bei GMX noch nicht freigeschaltet ist?

  • Nein eigentlich nicht. Ich arbeite damit schon ein paar Monate oder was meinst du mit freigeschaltet

  • Ja du könntest recht haben, da mein altes gmx konto gelöscht wurde und ich vor 2tagen ein neues erstellt habe. Mit dem Konto habe ich es ausprobiert.


    Habe es gerade noch einmal mit meine aol konto ausprobiert und das klappt einwandfrei.


    Weißt du zufällig wie lange diese wartezeit sein kann?

  • hallo
    bin jetzt neu hier im forum
    bei mir hat mit TB egtl alles geklappt....
    bis auf das kleine problem, dass ich nur nachrichten empfangen kann, aber leider keine versenden
    nachdem ich auf den button senden gedrückt habe, kommt kurze zeit später, dass ich mein GMX- Passwort eingeben soll.... die Aufforderung zur Passworteingabe wiederholt sich ständig und die E-mail wird trotzdem nicht versendet!!!
    wüsste nicht, was ich verkehrt gemacht habe???!!
    habe auch schon den Telnet- Test gemacht, verbindung zum Server besteht!!!
    kann mir vllt jemand helfen??


    lg theresa

  • Hi Theresa,


    und willkommen im Forum.


    Die immerwiederkehrende Aufforderung (durch den Mailserver!), dass du das PW eingeben sollst, sagt mir zweierlei:
    1. Du erreichst den Mailserver (sonst würde er das PW ja nicht anfordern) und
    2. entweder das PW oder der eingetragene Benutzername stimmen nicht.


    Trage bitte bei gmx deine gmx-Kundennummer in den Kontoeinstellungen ein und überprüfe noch einmal das PW.
    Ach so: Genau wie beim normalen Schreiben sollte man auch beim Passwort auf korrekte Groß- und Kleinschreibung achten ... .


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • habe jetzt mal im TB unter "Extras --> Konten --> Server- Einstellungen -->BEnutzername" meine E-mailadresse durch meine GMX- Kundennummer geändert, aber immer noch werde ich beim Versenden von E-mails nach meinem Passwort gefragt und es folgt nach Eingabe keine Reaktion!!


    was mir auch noch aufgefallen ist, es wird nur ein passwort im passwort-manager gespeicher, müssten es nicht alle sein???


    an was könntes es sonst noch liegen???


    danke für die schnelle hilfe

  • wollte entwarnung geben,
    ich habe den fehler gefunden :P
    hatte bei meinen STPM- Einstellungen als benuternamen nur einen Teil meiner E-mailadresse,
    gehört aber vollständig angegeben......
    danke für eure hilfe
    :mrgreen:

  • Hi Theresa,


    es traf also genau das zu, was ich gesagt habe ... .
    Und trotzdem empfehle ich dir, die Kundennummer zu verwenden. Das bringt bei gmx weniger Probleme.
    Das PW wird erst gespeichert, wenn es vom Server akzeptiert wurde. Warum sollte er ein falsches (oder eine Kombination aus falschen Benutzername und PW) speichern?


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!