tb ruft bei freenet keine Mails mehr ab

  • Benutze Thunderbird auf meinen Notebook mit xp prof. und war bisher eigentlich sehr zufrieden ... :|
    Seit dem 18.10. habe ich das Problem, dass ich mit dem tb keine Mails mehr von meinem Emailkonto bei freenet runter laden kann. :wall:
    Bei meinem Bürorechner (mit Outlook :flop: ) klappt das nach wie vor problemlos und an Einstellungen habe ich in der Zeit nichts geändert. :cry:
    Wer kann mir helfen?? DANKE für eine schnelle Info!! :help:

  • Hallo und willkommen im Thunderbird-Forum, Urmelmg! ..... <wir hier im Kreis GG (Rhein-Main Gebiet) begrüßen uns noch immer, altmodisch, gelle?...


    Zitat


    mit dem tb keine Mails mehr von meinem Emailkonto bei freenet runter laden kann

    Kannst du mit TB Mails von einem anderen Konto laden?
    Was passiert denn genau, gibt es eine Fehlermeldung, wenn ja, welche genau?
    Hast du eine Firewall am Laufen?






    wir hier im Rhein-Main Gebiet verabschieden uns dann auch immer, deshalb:

  • Ich habe in dem tb keine anderen email-konten angelegt. :confused:
    Eine Fehlermeldung erscheint keine und auch im Fehlerprotokoll ist keinerlei Eintrag.
    Ich lese in der Fußzeile "Verbinde, Host-kontaktieren, sende Login-Daten". Früher erschien dann der Hinweis wie viele neue Dateien / Mails er runter läd. Jetzt verschwindet der Hinweis lediglich ohne, dass noch irgend etwas weiter passiert... :nixweiss:

  • Nochmal die Frage nach Virenscanner/Firewall.
    Und kontrolliere mal die Konten-Einstellungen, ob sich da was verstellt hat.

  • Vierenscanner ist Avirar, aktuelle Version,
    Firewall ist die "normale" Windows-Firewall. Kann da keine Veränderung / kein Blocken erkennen :les:
    Konteneinstellung ist m.E. unverändert und identisch mit der Outlook-Einstellung im Büro :cry:

  • Sorry, war ein paar Tage unterwegs und komme erst jetzt wieder dazu mich um das Notebook zu kümmern...


    1. Vorgestern hat der TB auf einmal ein paar Mails abgerufen!!! Aber nur vom 20.10.08 ... :-( Dann war wieder Feierabend. Heute ruft er auch wieder keine ab ...
    2. Ich nehme an, mit WIN-FW ist die Firewall gemeint. Habe sie deaktiviert - trotzdem kann ich mit dem TB keine Mails abrufen. :help:
    3. telnet wie beschrieben ausprobiert. Klappt einwandfrei. Habe ich auch nicht anders erwartet. Mit dem Firefox kann ich ja auch alle Mails sehen ...


    QUO VADIS?? :wall:

  • Ein kleiner Fortschritt !!??
    Die Fehlerkonsole vom TB hat endlich mal etwas ausgeworfen: :verweis:


    Warnung: Unbekannte Eigenschaft 'mso-bidi-font-size'. Deklaration ignoriert.
    Quelldatei: mailbox:///C|/Dokumente%20und%20Einstellungen/Udo%20R%FChjmkorff/Anwendungsdaten/Thunderbird/Profiles/lmbxx6dz.default/Mail/mx.freenet.de/Inbox?number=885181013
    Zeile: 0


    Diese Fehlermeldung wechselt sich mit dieser ab: :stupid:


    Warnung: Unbekannte Eigenschaft 'mso-bidi-font-family'. Deklaration ignoriert.
    Quelldatei: mailbox:///C|/Dokumente%20und%20Einstellungen/Udo%20R%FChjmkorff/Anwendungsdaten/Thunderbird/Profiles/lmbxx6dz.default/Mail/mx.freenet.de/Inbox?number=885181013
    Zeile: 0


    Hilft das irgend jemand weiter ??? :wall: