Neue Mail Hinweis unsichtbar bei zugeklappten KTO

  • Hallo,


    warum ist der Neue Mail Hinweis nur zB auf der Inbox sichtbar, die man aber gar nicht sieht, wenn das KTO zugeklappt ist? Wer mehrere Konten hat, hat diese ja nicht alle gleichzeitig aufgeklappt!
    Nun muß dann manuell alle Konten aufklappen um zu schauen ob neue Mail kam. :surprised:


    Oder mache ich etwas falsch?


    Danke

  • Willkommen hier,


    was meinst du genau mit "der Neue Mail Hinweis", zudem bitte gelben Kasten beim Schreiben beachten.


    Normalerweise erkennt man auch beim Kontonamen durch Fettdruck/Stern, dass neue Mails da sind, nicht nur beim Ordner. Wenn nicht, könnte das daran liegen, dass ein bestimmtes Theme verwendet wird (?).

  • Hallo und willkommen im Thunderbird-Forum, odessa!


    Und falls dir der Vorschlag von allblue nicht ausreicht, kannst du mit einem Rechstklick auf die Symbolleiste>Anpassen und dann das Feld "Ordner wechseln" in die Leiste ziehen. Da hast du mit einem Klick immer alle Ordner in der Übersicht und kannst per Klick sofort dorthin, auch wenn alle Konten zugeklappt sind.
    Siehe im Bild das Beispielkonto pza123, den Ordner Gesendet...[IMG:http://img144.imageshack.us/img144/7262/002tbmailforum.th.jpg]

  • Danke!

    "allblue" schrieb:


    Normalerweise erkennt man auch beim Kontonamen durch Fettdruck/Stern, dass neue Mails da sind, nicht nur beim Ordner.


    (Bild gelöscht, da nicht direkt verlinkbar vom kostenlos hoster)
    Konten sind bei mir alle fett.
    Dieses Sternchen sollte am Briefumschlag des Kontos erscheinen, nicht nur an der Inbox. Ist das nur bei mir so?


    Gelber Kasten Infos hab ich in meine Signatur, vllt. ist diese Verschwunden als der Beitrag verschoben wurde?

    2 Mal editiert, zuletzt von odessa ()

  • Zitat

    Dieses Sternchen sollte am Briefumschlag des Kontos erscheinen, nicht nur an der Inbox. Ist das nur bei mir so?


    Normal erscheint da ein Stern, siehe hier (bitte nicht auf die Pfeile achten, hab den Screenshot von einem anderen Problem geklaut ;)):


    [IMG:http://img6.imageshack.us/img6/8945/filter.png]


    Ein Problem entsteht jedoch, wenn die Mail vorher durch einen Filter verschoben wurde.


    Ich hatte oben das Theme angesprochen ...., und?


    Zudem: Dein Bild kann man nicht sehen. Und wo deine Signatur hier ist, weiß ich auch nicht.

  • "rum" schrieb:

    ... kannst du mit einem Rechstklick auf die Symbolleiste>Anpassen und dann das Feld "Ordner wechseln" in die Leiste ziehen. Da hast du mit einem Klick immer alle Ordner in der Übersicht und kannst per Klick sofort dorthin, auch wenn alle Konten zugeklappt sind.


    Danke für den Tipp! Hab das bei mir hinzugefügt... Ist aber ist nicht ganz was ich suche! :(


    @ allblue
    Danke für den Screenshot.
    OK. Filter ist dann das Problem im 2ten KTO. Doch beim ersten sollte ein Sternchen sein. Vllt liegt es an einer Extension/Add on?
    Ich sehe mein Bild im Beitrag wunderbar!
    EDIT: Jetzt sehe ich es auch nicht mehr. :surprised: (habe Bild gelöscht, da nicht direkt verlinkbar vom kostenlos hoster)
    Themes = default

    2 Mal editiert, zuletzt von odessa ()

  • "odessa" schrieb:

    OK. Filter ist dann das Problem im 2ten KTO. Doch beim ersten sollte ein Sternchen sein.


    Mit dem FIlter ist es so: Wenn aus einem Konto eine Mail per Filter verschoben wurde, steht bei diesem Konto fdas Sternchen. Das Konto, in dem die Mail landet, bekommt keinen Sternchen.


    Meiner Meinung (inzwischen) nach falsch und ein Bug von TB.


    Ansonsten wüsste ich auch nicht.

    Zitat


    Ich sehe mein Bild im Beitrag wunderbar!


    Ich sehe nur Funpic-Werbung:
    [IMG:http://www.abload.de/img/header_r8_c7rye3.jpg]
    Kann schon sein, dass DU es richtig siehst (daher habe ich das Bild mal woanders abgelegt)

  • "allblue" schrieb:

    Meiner Meinung (inzwischen) nach falsch und ein Bug von TB.
    Ich sehe nur Funpic-Werbung:


    Ok das beruhigt mich. Dann weiß ich jedenfalls bescheid u. kann mich umschauen.
    Ja, mit funpic war wohl nix.


    Danke