Problem mit Versenden von Mails

  • Hallo,


    ich habe plötzlich das Problem, dass ich an eine bestimmte E-Mailadresse keine Mails mehr verschicken kann. Da kommt immer eine Fehlermeldung:
    Fehler beim Senden der Nachricht. Der Mails-Server antwortete: Zahl.Zahl.Zahl <name@konto.de>: Sender address rejected: not owned by user XXXXXXX usw.


    Merkwürdigerweise ist das Problem aufgetreten, als in der "Von"-Spalte plötzlich 2x meine E-Mailadresse drin steht, obwohl ich gar keine Aliasadresse oder sonstwas eingestellt habe.
    Da steht jetzt in der "Von"-Spalte: Fred <name@konto.de> -name.konto.de
    Das war vorher nicht. da stand nur, und so ist es auch bei den E-Mailkonten die funktionieren: Fred -name.konto.de


    Ich müßte wohl die Adresse mit der spitzen Klammer entfernen. Aber ich weiß nicht wie. Unter diese Aliasfunktion, sofern ich es da machen muß, ist der Löschen-Button immer deaktiviert.


    Hat jemand eine Idee, wie ich das Problem lösen kann?
    Besten Dank im Voraus


    Fred

  • Hallo Fred!
    Du kannst Deine e-Mail-Adresse ja in Extras Konten in der 1 Zeile des Kontos ändern. Mir ist auch schon aufgefallen, dass man, wenn man nur eine Aliasadresse hat, die nicht unter weitere identitäten löschen kann. Aber trotzdem dürfte im Kombinationsfeld von nur jeweils eine Adresse stehen.
    Oder verwendest Du Erweiterungen, wie Correct Identity oder virtual Identity? Hast Du schon mal versucht, Thunderbird im abgesicherten Modus zu starten und dann die Mail zu versenden?
    Du schreibst auch, dass das offenbar nur beim Senden an einen bestimmten Empfänger auftritt. Also muss das nichtunbedingt mit Dir zu tun haben, sein Postfach kann voll sein, Es könnte bei seinem Provider ein Problem geben.
    Aber ein Versuch, die ganze Aktion im abgesicherten Modus von Thunderbird durchzuführen, schränkt die Fehlerquellen schon erheblich ein.

  • Besten Dank. Ich werd das mit dem abgesicherten Modus mal probieren und auch prüfen lassen, ob es beim Provider Probleme gibt.
    Fred