Meldung "ein Fehler mit dem pop3 Mailserver ist aufgetreten

  • Hallo, ich nutze TB 2.0.0.22 und habe mein Windows XP neu aufgesetzt. Meine Mailkonten lassen sich alle abrufen, aber ich bekomme immer die Meldung: "ein Fehler mit dem Pop 3 Mailserver ist aufgetreten. Der Mailserver webmail.hansenet.de antwortete" und danach kommt nichts mehr, man kann nur auf "ok" klicken. Habe schon versucht, den server "alice-dsl.de" zu nutzen, bei Alice ist die Hilfe sehr unübersichtlich. Anscheinend kommt es bei den Einstellungen darauf an, wie alt die mail adresse ist. Der Witz ist, dass ich meine mails abrufen und versenden kann, nur die Meldung nervt. Habe schon versucht, einen imap server einzurichten, dann geht gar nichts mehr. Was ist das und wie bekomme ich das weg? habe die ganze Adresse gelöscht, neu gemacht, hilft nichts.
    Ach ja, und die mails bleiben auf dem Alice server, obwohl ich die Option, mails vom Server löschen ausgewählt habe.
    Danke schon mal im Vorraus

  • Hallo,
    ich finde die Alice-Hilfe (falls wir von der selben reden) informativ genug.
    Allerdings wird dort keiner deiner Mailserver erwähnt, sondern:

    Zitat


    * Posteingangsserver (POP3): pop3.alice.de
    * Posteingangsserver (IMAP): imap.alice.de
    * Postausgangsserver (SMTP): smtp.alice.de
    * Kontoname/Benutzername: Ihre vollständige E-Mail-Adresse. Achten Sie dabei auf die korrekte Endung hinter dem @: das kann sein: alice.de, alice-dsl.net, alice-dsl.de , hanse.net oder hansenet.de.


    Gruß, muzel

  • ja, ist richtig, der hansenet.de mailserver ist auch nur einer der vielen, die ich ausprobiert habe. Aber das gleiche Problem tritt auf, wenn ich pop.alice-dsl.de eingebe, oder die von dir erwähnten, oder imap. angeblich sollen die Nutzer, die ihr Konto schon vor 2006 hatten, den hansenet.de server nutzen, ich habe komplett alle versucht, die in der alice hilfe und in anderen Hilfen angegeben wurden, aber ich bekomme immer diesselbe Fehlermeldung.

  • alles so, wie es sein soll (laut Alice). Ich laß mir die mails im Moment über googleserver weiterleiten, aber diese Meldung nervt