Kann kaum eigene Ordner anlegen

  • TB 3, Win 7, 3 mail Konten (1 imap, 2 pop)


    Hallo,
    ich bin es gewohnt meine gelesenen emails in zahlreichen Unterordnern der einzelnen Konten zu verschieben. Mit outlook express war das Anlegen und Verwalten der Unterordner kein Problem.
    Nach dem ich nun auf win7 ein update gemacht habe und als neue Mailverwaltung nun TB3 genommen habe (Windows liver kam für mich nicht in Frage) komme ich einfach nicht mit dem Anlegen und Zeigen von Unterordnern zurecht.


    Ich rufe das mailkonto (beispielsweise freenet) auf, klicke rechts und auf Neu/ Ordner und lege den Ordner an. Er erscheint aber nicht auf der linken Seite! Auch nicht bei der Ansicht: Alle OrdnerLediglich beim Standardkonto von web.de konnte ich bislang Unterkonten anlegen und mails dorthin verschieben. Ein Unterordner, der mir bei t-online gelungen war, ist inszwischen samt der einen darin gespeicherten mail verschwunden und auch nicht über die Suchfunktion wieder zu finden.


    Als Virusscanner benutze ich die neuen Kaspersky Suite, da ist aber sicherheitshalber die mail-Prüfung derzeit deaktiviert, da in den FAQ irgendwo stand, dass das zu Verlusten von Mails und Ordner führen kann. Auch über den Explorer konnte ich die neue angelegten Ordner nicht finden, ausgenommen beim Standardkonto, da waren einigen Ordner gleich doppert und 3 fach vorhanden???


    Habe schon die Hilfe und Faq-Seiten durchwühlt und auch hier über die Suchfunktion nichts gefunden. Wo ist der Wurm drin, oder wo hab ich was falsch verstanden?


    Vielen Dank, für Hilfe
    Sigrid