TB 3.0 WinXP zwei GMX Konten

  • Hallo!!!
    ...habe auf meinem Thunderbird 3.0 zwei GMX Konten eingerichtet. Beide mit den selben Einstellungen. Das erste funktioniert einwandfrei.Bei dem anderen können nur Mails versendet aber leider nicht empfangen werden. :nixweiss: :help: Kann mir eventuell jemand helfen??

  • Hallo, ohne Angaben der Einstellungen kann man da kaum helfen ;).


    Und die Fehlermeldung?

  • ja es sind zwei unterschiedliche Konten mit unterschiedlichen Passwörtern...die Einstellungen für Posteingang und Ausgang sind aber die gleichen..also pop.gmx.net und mail.gmx.net..die Ports sind auch identisch bei beiden Konten...Ausgang 465 und Eingang 995..und eine Fehlermeldung bekomme ich nicht...sobald ich mich aber direkt bei gmx einlogge dann stehen dort die anzahl der fehlgeschlagenen log-in versuche (identisch mit der anzahl der tb aufrufe)....ich verstehe das nicht :pale:

  • Dann scheint ja tatsächlich die Abfrage beim richtigen Benutzernamen anzukommen. Dann wird wohl mit dem Passwort etwas nicht stimmen.


    Und du hast ganz sicher auch dieses Konto neu eingerichtet und nicht von einem vorigen Thunderbird 2 upgedated?


    Zudem würde ich noch die Sicherheitseinstellungen vergleichen bei POP: SSL/TLS

  • Guten Morgen!! :hallo:


    nein das Passwort ist 100% korrekt..komischerweise funktioniert es mit einem anderen Mailproggi einwandfrei. Habe alle Einstellungen durchprobiert... :nixweiss:

  • Hmm, ich hatte da noch eine Frage gestellt. ;)


    Trotzdem mal das Passwort löschen und neu abfragen lassen.