Nach Festplattencrash ... Neuinstallation und probs [erl.]

  • hallo an alle,


    ich bin neu hier im Forum bzw. der 1. Eintrag ins Forum



    Nach einen Festplatten crash musste ich leider alles neu machen... auch das eMail Programm


    Ich hatte im Prinzip das thunderbirth Programm seit den Anfängen her... immer aufs die neuere Version updatet bzw. die Versionen von der CB mir installiert.
    aber jetzt nach dem Festplattencrash war es nicht mehr so , wie es ich gewohnt war.
    ich habe einen eMailkonto von Freenet.
    ich war es gewohnt mit mehreren Unterordnern zuarbeiten, z.B:


    Freenet
    > Posteingang
    > Postausgang
    > Ebay
    > eingestellt
    > ersteigert
    > Info
    > Erinnerungen
    > Juck
    > Gesendet
    > Papierkorb
    > usw ...


    1. Leider kann ich keine Ordner unter Freenet erstellen (per Rechtsklick). wie bekomme ich das hin?
    2. beim absenden eine email , erscheint ein kleines infofenster , mit " Nachricht in Ordner Sent kopieren" es dauert ewig bzw. ich klicke immer dann auf´s x.
    3. ich hatte auch einige add-on´s die jetzt nicht mehr funktionieren...


    Wer kann mir helfen... ??


    LG aus Riesa
    >> Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.9.1.9) Gecko/20100317 Lightning/1.0b1 Thunderbird/3.0.4 <<

  • Hallo!

    Zitat von "recoil"

    ich bin neu hier im Forum bzw. der 1. Eintrag ins Forum


    Wer hat denn dann die anderen Beiträge unter deinem Namen hier im Forum geschrieben?


    Zitat

    bzw. die Versionen von der CB mir installiert.


    Schlechte Quelle, verwende nur Originalquellen für den Download, z.B. von dieser Seite aus (s.o.).


    Zum Problem: Kann es sein, dass du - ungewollt - ein IMAP-Konto eingerichtet hast, überprüfe die Kontoeinstellungen.


    Wenn ja, entferne das Konto und richte dir nochmal ein Konto ein, beachte unsere Anleitung und achte auf POP:
    Ein E-Mail-Konto (POP) einrichten (ab Thunderbird 3.0)

  • hallo allblue,



    sorry ,der 1. eintrag war es leider net ... ich war schon einige jahre net mehr hier im forum...


    ... zum Problem ....



    du hattest recht , ich habe so ein IMAP-Konto eingerichtet. habe alles noch mal gelöscht und neu gemacht.. jetzt passt es wieder ... nur das ich die Unterordner komplett neu machen muß und die emails verschieben...


    LG aus Riesa