emails senden nicht möglich - gmx [erl.]

  • Hallo, ich kann über thunderbird keine emails mehr versenden. empfangen klappt wunderbar. beim senden bekomme ich folgende fehlermeldung: "Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server mail.gmx.net mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator."
    habe die
    habe die neue version 3.1.1. und ich glaube seitdem besteht das problem. bin mir aber nicht zu 100% sicher.
    habe als postausgangsserver mail.gmx.net hinterlegt und habe es in den letzten tagen, wochen oder monaten auch nicht geändert.
    habe bereits alle möglichkeiten unter sicherheit & authentifizierung ausprobiert, aber nichts funktioniert.
    auf der gmx homepage kann ich nach dem login ohne probleme emails versenden.
    hat jemand einen tipp für mich?


    danke!!

  • Lodda ,
    ergänzende Frage:
    welchen Port benutzt du denn für den SMTP?


    Der Ordner "Gesendet" entspricht im Profilordner der Datei "sent" (ohne Endung), wie groß ist die?
    11 Profile
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • "muzel" schrieb:

    Hallo,
    benutze bitte die Suchfunktion, du bist nicht der erste mit diesem Problem.
    Gruß, muzel


    habe leider nichts passendes gefunden was mir helfen könnte...oder hab ich's überlesen?!? In Beitragen in den von Problemen mit t-online oder diversen anderen Anbietern geholfen wurde kann ich die Lösung für mein Problem nicht finde, oder doch?


    "mrb" schrieb:


    welchen Port benutzt du denn für den SMTP?
    Gruß


    Port 25 ist eingestellt.


    "mrb" schrieb:

    Der Ordner "Gesendet" entspricht im Profilordner der Datei "sent" (ohne Endung), wie groß ist die?
    11 Profile
    Gruß


    Die Datei war 12055kb groß. Habe die emails nun in andere Unterordner verschoben und jetzt ist die Datei bei 0kb


    Senden klappt aber noch immer nicht.
    Habe auch AntiVir Guard und die Windows Firewall ausgeschaltet. Aber nichts hat geholfen.

  • Hallo,
    das heißt, du hast sie danach komprimiert?

    Zitat

    Habe auch AntiVir Guard und die Windows Firewall ausgeschaltet.


    Ausschalten nützt oft nicht - und wenn dann nur, wenn ein Systemneustart erfolgt.
    Du musst das Abscannen des Profils im Virenprogramm unterbinden.
    Die Windows-Firewall blockiert TB eigentlich nicht.
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • ja, habe die ordner komprimiert.


    ich bin mir nicht ganz sicher welche datei ich in antivir als ausnahme hinzufüngen muss. habs mit Benutzer\%Benutzername%\AppData\Roaming\Thunderbird und Benutzer\%Benutzername%\AppData\Roaming\Thunderbird\Profiles/xxxxxxxx.default probiert. danach neustart. leider ohne erfolg. die fehlermeldung kommt weiterhin.

  • Zitat

    habs mit Benutzer\%Benutzername%\AppData\Roaming\Thunderbird und Benutzer\%Benutzername%\AppData\Roaming\Thunderbird\Profiles/xxxxxxxx.default probiert


    Das ist korrekt. Gilt für den Guard als auch für denn Scanner.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • sorry, aber von alleine wird sich das problem wohl nicht lösen.
    ich benötige hier also noch immer hilfe. ich kann über die gmx seite e-mails senden. ist aber sehr umständlich. wäre super, wenn's auch wieder über tb klappt!
    ich gehe stark davon aus, das es an der version 3.1.1. liegt, da das problem hier im forum öfter auftaucht. teilweise konnte das problem bei anderen usern ja bereits behoben werden, aber leider war kein tip dabei, der bei mir auch funktioniert.
    kann ich evtl. das letzte update rückgängig machen? wenn ja: wie? habe hier im forum keine wirkliche antwort darauf gefunden.

  • Dieses Thema kann geschlossen werden!


    Ich benötige keine Hilfe mehr. Habe innerhalb weniger Minuten in einem anderen Forum eine sehr einfache Lösung gefunden.
    Jetzt ist alles wieder bestens!


    Danke!

  • Hallo,
    wäre ja nett, wenn du uns die Lösung trotzdem hier posten würderst.


    Danke
    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw