Texteinzug

  • Ich habe vor kurzem auf meinem Mac OS 10.4.11 auf Thunderbird 3.1.2 umgestellt (Kontoart POP).
    Seither habe ich das Problem, dass beim Verfassen einer Nachricht (Standardeinstellung ist linker Einzug) jeweils die erste Zeile leicht nach rechts eingezogen ist.
    Ich habe bisher leider keine Lösung gefunden, um dieses Problem nachhaltig loszuwerden.
    Wäre daher super, wenn mir jemand hier weiterhelfen könnte.

  • Hallo und willkommen im Thunderbird-Forum, susumusi! ..... <wir hier im Kreis GG (Rhein-Main Gebiet) begrüßen uns noch immer, altmodisch, gelle?...


    Hast du es mal im Thunderbird-SafeMode (Abgesicherter Modus) probiert?


    Schreibst du Mails als HTML oder ReinText?



    wir hier im Rhein-Main Gebiet verabschieden uns dann auch immer, deshalb:

  • Dieses Verhalten zeigt sich hier auch, die Nachricht wird jedoch ohne vorangestelltes Leerzeichen gesendet.

  • Hallo zusammen,


    besten Dank schon mal für all die Antworten. Unter den Konto-Einstellungen habe ich bislang stets für das Verfassen von Nachrichten die Option "Nachricht im HTML-Format verfassen" aktiviert gehabt. Ich habe dies jetzt extra mal deaktiviert und siehe da, die versendete Mail weist in der ersten Zeile keinen Einzug nach rechts mehr auf.
    Das Umschalten in den Safe Mode bringt übrigens keine Lösung des Problems, wenn die Option "Nachricht im HTML-Format verfassen" aktiviert ist.


    susumusi