3.1.7 Ausdruck markierter Textpassagen deaktivieren

  • Hallo zusammen,


    ich möchte alle meine Nachrichten vollständig ausdrucken.
    Wenn ich jedoch in einer Email zuvor versehentlich einen Abschnitt
    markiert habe und die Email ausdrucken möchte, so wird der Druckauftrag
    nur für den entsprechenden Textabschnitt
    vergeben - nicht jedoch für die
    vollständige Email.


    Original-Nachrichten werden also nur vollständig ausgedruckt, wenn vorher
    nichts markiert wurde.


    Leider passiert es mir sehr häufig, dass ich versehentlich eine Textpassage
    markiere und dadurch meine Emails nicht vollständig gedruckt werden.


    Wie kann ich die Option "nur markierten Text drucken" deaktivieren?
    Welcher Befehl in der Konfiguration ist hierfür verantwortlich? Danke!


    Gruß, Robert


    TB 3.1.7, Imap & Pop3, WinXP