Mail verfassen - Problem mit Hintergrundfarbe

  • Hallo,
    ich bin ganz neu hier und nutze die Version 3.1.7, Betriebssystem Windows7 und Kontoart IMAP (T-Online).


    Eigentlich komme ich mit Thunderbird super zurecht. Ich habe nur das Problem, dass ich beim Verfassen von Mails als Hintergrundfarbe immer "Rosa" drin habe. Zwar kann ich in der aktuellen Mail die Farbe in Standard "Weiß" umändern, aber in der nächsten neuen Mail ist es wieder so. Ich habe schon versucht alle Einstellungen zu ändern. Aber irgendetwas mache ich bestimmt falsch.
    Ich habe auch schon hier im Forum gesucht, aber nichts gefunden - oder überlesen?
    Wo kann ich diese Hintergrundfarbe so ändern, dass sie beim Verfassen von neuen Mails dauerhaft "weiß" bleibt?


    Vielen Dank für Eure Hilfe
    Carmen (carwi2810)

  • Hallo,

    Zitat

    Ich habe nur das Problem, dass ich beim Verfassen von Mails als Hintergrundfarbe immer "Rosa" drin habe.


    Das ist schon merkwürdig, weil es schon eines Experteneingriffs bedarf, die Hintergrundfarbe zu verändern. Diese ist by default nämlich weiß. Unwahrscheinlich, dass das Rosa TB von alleine gesetzt hat.
    Ich persönlich habe aber auch ein leichtes Rosa eingestellt, weil mich die weiße Farbe zu stark blendet und ermüdet.
    Hoffentlich verwirrt dich nicht der Thread in dem von  graba  geposteten Link.
    Die Datei userchrome.css und der Ordner chrome im TB-Profilordner sind dort im Originalzustand nicht vorhanden, sondern müssen selbst erzeugt werden.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw