Thunderbird3.1 Verschieden Mailadressen zum versenden nutzen

  • Thunderbird-Version (3.1.*) • Kontoart (POP / IMAP) • Betriebssystem XP Servicepack 3


    Habe folgendes Problem - noch keine zufriedenstellende Antwort gefunden (für die die gleich wieder posten man solle erstmal im Forum gucken. sorry )


    Ich habe mehrere Mailadressen yahoo - freenet - web . wenn ich eine mail beantworten will, kann ich das nur mit meier yahoo mailadresse. wenn ich bei freenet eine mail bekomme, und auf diese antworten will, muss ich dieses immer über yahoo machen. auf meinem notebook klappt es problemlos mit der adresse zu senden , bei der ich die mail erhalten habe, egal ob freenet - web - oder yahoo.
    habe schon etliche sehr ,, intelligente '' hinweise ausprobiert, aber noch keinen erfolg gehabt. neuinstallation ist ebenfalls probiert worden. denke mal ist ganz einfach das problem zu beheben aber ????.
    wer weis rat - ( soory dumme sprüche und hochintelligente nicht verständliche oder an der frage vorbeigehende antworten bitte unterlassen, davon gibt es leider schon genug in vielen foren , muss ich mal loswerden )



    danke im vorraus
    u.l

  • Hallo und willkommen im Forum!

    Zitat

    Ich habe mehrere Mailadressen yahoo - freenet - web . wenn ich eine mail beantworten will, kann ich das nur mit meier yahoo mailadresse. wenn ich bei freenet eine mail bekomme, und auf diese antworten will, muss ich dieses immer über yahoo machen. auf meinem notebook klappt es problemlos mit der adresse zu senden , bei der ich die mail erhalten habe, egal ob freenet - web - oder yahoo.


    Ich kann das nur schwer verstehen, ich versuche daher es mit anderen Worten zusammenzufassen:


    Du hast mehrere Mailkonten bei web.de und Yahoo. Das ist OK?
    Mailadressen müssen ja keine Konten sein, sondern auch Aliase (alternative Mailadressen) eines Kontos.


    Du bekommst eine Mail auf das Konto von Web.de und kannst nicht darauf mit dem Web.de Konto antworten?
    Kommt dabei einer Fehlermeldung?
    Überprüfe, ob du die jeweiligen ´SMTP-Servereinstellungen dem dazu gehörigen POP/IMAP-Konto explizit zugeordnet hast. Also Web.de zu Web.de und Yahoo zu Yahoo.
    Lies dazu:
    Postausgang-Server (SMTP) einrichten und beachte die unterste Abb..
    Wenn du den Kontenassistenten benutzt hast und dein Profil aus einer älteren Version nicht mitgenommen hast, macht dieser das automatisch.
    Eine Neuinstallation hilft in der Regel nie, da die meisten Fehler im Profil auftreten.
    Profile verwalten (Anleitungen)
    Gruß


    edit:
    es wäre vorteilhaft, wenn du schon ausgeführte Tipps hier posten würdest.

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

    Einmal editiert, zuletzt von mrb ()

  • Hallo Zusammen,


    Zitat

    habe schon etliche sehr ,, intelligente '' hinweise ausprobiert, aber noch keinen erfolg gehabt.


    :pale: Mit der Aussage traut man sich gar nicht zu helfen bzw. ist es natürlich sehr schwierig, weil ja keiner weiß "WAS" du schon alles probiert hast


    Das Eintragen einer "Rückantwortadresse" hilft wohl auch nicht oder? :gruebel:
    (siehe letzten Screenshot ganz unten in dem Link)


    Zitat

    auf meinem notebook klappt es problemlos mit der adresse zu senden , bei der ich die mail erhalten habe, egal ob freenet - web - oder yahoo.


    Die Einstellungen hast du ja sicher schon verglichen? Schwierig, Schwierig dir zu helfen ... :cry:


    Viel Erfolg noch