Ordner Sprachnachrichten einrichten [erl.]

  • Hallo,
    ich habe bei 1&1 eine Messagebox eingerichtet und die Weiterleitung an meine E-Mail-Adresse eingerichtet.
    Die E-Mail Adresse ist ebenfalls eine IMAP 1&1 Adresse.
    Die Sprachnachrichten kommen in meinem Thunderbird Konto nicht an. Schaue ich den Webmailer nach, so sind sie dort in einem Ordner Sprachnachrichten gelandet.
    Bei einer Rückfrage bei 1&1 wurde mir gesagt, ich möge doch einen Ordner Sprachnachrichten in TB anlegen, dann würden diese Sprachnachrichten dort abgelegt.
    Diesen Ordner habe ich angelegt, doch da rührt sich nichts. Habe ich etwas übersehen?
    Wie bekomme ich die Sprachnachrichten in den Ordner Sprachnachrichten?


    TB 5.0
    Win7 64bit

  • In dem Du einen entsprechenden Filter anlegst.
    Nachricht --> Filter aus Nachricht erstellen

  • Nachricht --> Filter aus Nachricht erstellen funktioniert nicht. Wenn ich auf Nachricht gehe und dann Filter aus Nachricht erstellen anklicke, tut sich nichts.
    Kann das damit zusammen hängen, dass es sich um ein IMAP Konto handelt?

  • Hast Du für die Sprachnachrichten ein eigenes Konto?
    Ich habe dafür z. B. das "Sonderkonto" Fax_und_Sprachnachrichten@ eingerichtet und lasse dort alle entsprechenden Nachrichten auflaufen

  • Nein, ich habe einen Ordner angelegt. Das hatte ich auch schon mit den eingehenden Faxen über die Fritzbox gemacht. Da habe ich einen Ordner Firtz!Box Faxempfang eingerichtet. Irgendwo habe ich dann eingestellt, dass E-Mails mit dem Betreff Faxempfang in den Ordner geleitet werden.
    Ich habe mir das Konto jetzt noch mal angesehen, aber ich weiß nicht mehr wie ich das damals angestellt haben. Ich meine, dass das in den Einstellungen unter Kopien und Ordner eingestellt habe. Aber da finde ich nichts.
    Irgendwie habe ich einen Gedankenfehler.
    Ist in der Version 5.0 vielleicht etwas geändert worden?


    Update
    Jetzt habe ich es gefunden. Ich hatte einen Filter gesetzt, der die Faxnachrichten verschiebt. Den gleichen Filter habe ich auch für die Sprachnachrichten erstellt, aber da tut sich nichts. Ich nehme mal an, dass die Sprachnachrichten vom 1&1 IMAP Konto nicht gesendet werden.

    Einmal editiert, zuletzt von daghaedd ()

  • Hallo,

    Zitat von "daghaedd"

    Die E-Mail Adresse ist ebenfalls eine IMAP 1&1 Adresse.
    Die Sprachnachrichten kommen in meinem Thunderbird Konto nicht an. Schaue ich den Webmailer nach, so sind sie dort in einem Ordner Sprachnachrichten gelandet.


    der auf dem Webmailer vorhandene Ordner "Sprachnachrichten" wird nicht in der Ordner-Abonnement-Liste im TB aufgeführt?


    Gruß
    muellerpaul

    --
    Hier könnte Ihre Werbung stehen

  • Was ist das für eine Ordner 'Ordner-Abonnement-Liste'? Wo finde ich den? Kenne ich nicht und habe den auch noch nie gesehen.
    Ach so, ich sehe gerade, das ist eine Liste. Aber wo finde ich die?

  • IMAP-Konto im Focus? Wo und wie, noch nie gesehen.
    Update
    Unter Erweiterten Einstellungen finde ich die Option 'IMAP Ordner abonnieren'. Meinst Du das?
    Wenn ja, da ist der Ordner Sprachnachrichten aufgeführt. Aber ankommen tut da nichts.

    Einmal editiert, zuletzt von daghaedd ()

  • Zitat von "daghaedd"

    Wenn ja, da ist der Ordner Sprachnachrichten aufgeführt. Aber ankommen tut da nichts.


    ist er denn auch ausgewählt->abonniert = Haken gesetzt?

    --
    Hier könnte Ihre Werbung stehen

  • Ich hab's gefunden. Bei den IMAP Abonnements ist - sehr intelligent gemacht - der Ordner Sprachnachrichten ein Unterordner der Inbox, und den findet man nur, wenn man den Ordner Inbox anklickt.
    Da ich vorher schon einen Ordner Sprachnachrichten eingerichtet hatte, wurde der auch in der Liste der IMAP Ordner aufgeführt. Den Inbox Ordner hatte ich mehr auf Verdacht angeklickt, sonst würde ich noch morgen früh suchen.


    Schönen Dank für die Hilfe, so bin ich doch noch dahin gekommen. Jetzt funktioniert alles.
    Gruß,
    Dag