• Hallo Community,
    habe noch TB 3.1.4 und bin eigentlich zufrieden. Nun riet man mir zu einem Update auf TB 6. Muss allerdings sagen, dass die Konfiguration sehr schwierig sein soll. Da ich mich bei TB 3 schon recht "schwer damit getan habe" hier die Frage: Ist es tatsächlich sehr schwierig und gibt es eine Installations-, bzw. Konfigurations Anleitung?
    Danke für ein RE und die Bemühungen im Voraus.
    Gruss
    Juergen

  • Hallo Juergen,


    Zusätzlich zur Antwort von graba:


    3.1.4 ist aus Gründen der Sicherheit und der erschienenen Stabilitäts-Updates absolut inakzeptabel. Aktuell ist 3.1.14. (Oder sollte es sich um einen Schreibfehler handeln?) Dieses Update ist Pflicht und ändert auch nichts an Konfigurationen, Kompatibilität von Erweiterungen, etc..