Problem mit Junk Filtern

  • Thunderbird-Version: 7.0.1
    Betriebssystem + Version: Windows 7 Home Premium SP1
    Kontenart (POP / IMAP): IMAP
    Postfachanbieter (z.B. GMX): GMX


    Hallo,
    habe ein Problem mit dem Junk Filtern:


    [*]SpamAssassinYes
    [*]SpamPalYes


    sind aktiviert. Mittlerweile habe ich auch einen eigenen Spam Filter angelegt.
    Alle sind auf Nachrichtenabruf oder manuellen Ausführen eingestellt.


    Beim Abrufen der Nachrichten werden keine als SPAM erkannt. Wenn ich dann auf Junk drücke
    kommt zwar vorne das Junksymbol aber es wird keine Nachricht in den Junkordner verschoben.


    Was kann hier die Ursache sein, dass das nicht funktioniert?

    Gruß stammersdorfer
    Windows 8.1 Pro @ Stand-PC
    Thunderbird 31.4.0

  • Hallo anni971,


    da ist vermutlich KIS ursächlich. Deaktiviere den Start des Kaspers mit Win, dann starte den PC neu und teste.

  • rum :


    Herzlichen Dank für den Tipp. Ich glaube KIS dürfte wirklich das verursachen. Habe Anti-Spam ausgeschaltet.


    Eigentlich eingenartig. Bis dato hat es keine Probleme mit den 2 Programmen keine Probleme gegeben.
    Werden sehen was weiter passiert.

    Gruß stammersdorfer
    Windows 8.1 Pro @ Stand-PC
    Thunderbird 31.4.0

  • Hallo, guten Morgen!


    So ist das in der Welt der EDV, was Heute geht, geht Morgen noch lange nicht. Gerade Sicherheitssoftware wird (hoffentlich) ständig upgedatet und somit verändert. Und KIS, nun, ich gebe mal für dich links in die erweiterte Foren-Suche kaspers* ein und schau selber...