Im Verfassen-Fenster fehlen Menü- u. Symbolleiste

  • Ich habe das gleiche Problem, das mrb für Pluto gelöst hat, aber leider hilt mir die Antwort nicht:
    Wenn ich den button "verfassen" drücke, bekomme ich zwar eine Verfassen-Seite, aber ohne alle Symbolleisten, kamme also auch in "Ansicht" nicht hinein und kann deshalb nicht die Funktion einstellen.
    Bis gestern war das nie ein Problem, aber ich habe einem update zugestimmt und seitdem geht es nicht mehr
    Ich weiß nicht, ob das die Ursache ist
    Windows 7
    TB-Version 10.0.2
    Kann mir einer helfen? Danke


    "mrb" schrieb:

    Gernot hartung,
    gehe mal in das entspr. Fenster z.B. das Verfassenfenster, dort auf Ansicht, Symbolleisten, und aktiviere dort "Funktionen".
    Gruß


    Edit: Es ist nicht sinnvoll, sich an einen Thread zu hängen, der eine nur ähnliche oder sogar andere Thematik behandelt ( :arrow: Erstellen neuer Themen). Ich habe deshalb mit deinem Beitrag diesen neuen Thread eröffnet. Mod. graba

  • Hallo,
    da dein Problem ein völlig anderes ist und mit einer Art Bug zu tun hat, hättest du den Kommentar von graba in einem Beitrag lesen sollen und ein neues Thema beginnen sollen.
    Hier antworte ich dir nämlich nicht.
    Du kannst aber auch im Forum nach einer Antwort suchen.
    Um es einfacher zu machen: suche nach F10 oder/und Taste Alt.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Lieber mrb,
    vielen Dank!
    Sorry, ich hatte aber graba's Kommentar gelesen, aber wohl falsch oder nicht verstanden.
    Da ich das Problem nicht verstanden hatte, hatte ich dies als ein verbundenes Problem eingeschätzt und deshalb kein neues Thema begonnen.
    Sorry, ich bin nicht so erfahren.
    Klaus Brinkmann

  • Ist schon OK. Es war von mir nicht so böse gemeint, wie es dir vielleicht erschien.
    Für den Helfenden wird es immer schwerer, wenn andere als nur der Fragesteller auch Fragen stellen wollen.
    Dann kommt meistens nur Durcheinander heraus, und ich weiß nicht mehr, wer, was und wo geschrieben hat.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • fehlende Symbolleisten im Verfassen-Fenster von Thunderbird einblenden


    1.) zuerst mit dem Tastaturkürzel Strg + N ein neues Nachrichten-Fenster öffnen
    2.) anschließend die ALT-Taste oder F10 drücken um die Menüleiste kurzzeitig einzublenden
    3.) dann die gewünschten Symbolleisten auswählen...


    [IMG:http://goo.gl/NFuAi]


    Gruß
    Wawuschel

  • Hi graba,


    vllt. wäre das ja etwas für einen Artikel im Wiki - auch, weil wir in den letzten Tagen (Wochen?) verstärkt mit Hilferufen im Chat damit zu tun hatten.
    Die Ursachen über die gehäuften Anfragen sind mir jedoch nicht ganz klar.


    Gruß
    Wawuschel

  • ...vielleicht hängt es damit zusammen, dass normalerweise alle Notebooks ein Energiemanagement verwenden.
    Wenn Thunderbird vor Standby oder Ruhezustand nicht geschlossen wird, hat es nach dem "Aufwachen " leichte Schäden....


    http://www.thunderbird-mail.de…iewtopic.php?f=31&t=43460
    http://www.computerwoche.de/a/…windows-befehle,1900395,5


    Evtl. ist der Grund also, dass:
    - früher weniger Leute mit Notebook gearbeitet haben
    - Standby früher besser funktioniert hat (Hardware, Windows-Version)
    - oder Thunderbird in den letzten Versionen empfindlicher reagiert auf Standby/Ruhezustand


    Auch das Problem, dass Thunderbird nach dem "Aufwachen" dann "offline" ist
    scheint damit zusammen zu hängen:


    http://www.thunderbird-mail.de…iewtopic.php?f=31&t=54968