Versenden der Email nicht möglich

  • 11.0.1:
    Windows 7:
    IMAP:
    XXXXXXXXXXXXX
    Hey Leute,


    ich hab ein Problem mit dem Versenden meiner Emails.
    Ich denke, dass es wohl eher an den Einstellungen liegt als an Thunderbird, da ich neben dem "Hosting-Agency" Account auch noch einen voll funktionierenden Web-Account in Thunderbird verwalte. Bei diesem klappt der Versand.


    Ich habe mich also auf die Suche gemacht und wurde auf der Support Seite fündig: XXXXXXXXXXXXIch habe alle Einstellungen zu 100% wie dort abgebildet. Wenn ich jetzt eine Email versenden möchte bekomme ich folgende Fehlermeldung:


    Zitat

    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: 5.5.2 <m034672-info>: Sender address rejected: need fully-qualified address. Bitte überprüfen Sie die E-Mail-Adresse "meine Emailadresse" und wiederholen Sie den Vorgang.


    Die Zieladresse (meine Emailadresse) ist zu 100% korrekt eingegeben und auch der Empfang von besagter Emailadresse ist möglich!


    Könnt ihr mir helfen?


    Danke schon Mal für die Hilfe
    Grüße


    Edit: SPAM-Links wurden von mir wegen Verstoßes gegen die Foren-Regeln ( :arrow: Werbung) entfernt und der User erhielt eine Verwarnung. Mod. graba

  • Hallo Olitsch und willkommen im Thunderbird-Forum,


    auf der angegebenen Seite steht:

    Zitat

    Es kann in Ausnahmen vorkommen, dass die E-Mail-Adresse als Benutzername nicht korrekt funktioniert. In diesem Falle nutzen Sie bitte den Mailbox-Namen (m00XXXX-XXX). Diesen finden Sie im Kundenlogin unter E-Mailverwaltung.


    Hast du das probiert? Überprüfe außerdem, ob dem Konto der richtige SMTP-Server zugeordnet wurde.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490

  • hey,


    jou ich hab den richtigen Port und auch mal mit diesem Mailbox namen versucht.


    @Mod: Wenn man nen neuen Thread eröffnet steht dort, dass man den Hoster angeben muss. Bekomm ich auch ne Verwarnung wenn ich das nächste mal wegen meinem Web Acc was frag? Bzw ist es jetzt schon Fremdwerbung weil ich hier Web gesagt hab? Bisschen lächerlich wenn ich nur hilfsbereit sein will und schon mal den Link post zu dem was der hoster sagt...

  • Hallo,

    Zitat von "Olitsch"


    @Mod: Wenn man nen neuen Thread eröffnet steht dort, dass man den Hoster angeben muss. Bekomm ich auch ne Verwarnung wenn ich das nächste mal wegen meinem Web Acc was frag? Bzw ist es jetzt schon Fremdwerbung weil ich hier Web gesagt hab? Bisschen lächerlich wenn ich nur hilfsbereit sein will und schon mal den Link post zu dem was der hoster sagt...


    nur den Namen anzugeben ist kein Problem. Aber eine (zweifache) Verlinkung auf eine Website mit Verkaufsangeboten verstößt gegen unsere Foren-Regeln. Wir sind keine Hellseher, die sofort erkennen können, ob hier ein gut gemeinter Wille dahintersteckt oder ganz einfach trickreich Werbung eingesetzt werden soll. Leider ist meistens Letzteres der Fall.
    Die Helfer benötigen im Normalfall keine Verlinkung bez. obiger Angaben, da sie, wenn nötig, meist die erforderlichen Informationen im Netz finden.

  • Was ist mit der Zuordnung des SMTP-Servers? Dazu hast Du noch nichts gesagt.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490