Senden von Emails hängt TB und wahlweise FF

  • Thunderbird-Version: 16.0.1
    Betriebssystem + Version: Mac OS X 10.7.5
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): Uninetz mit proxy
    Antivirus: Avira


    Hi,
    hoffe mein Durchforsten des Forums war ausreichend und ich habe nichts übersehen.


    ich habe folgendes Problem - sobald ich eine Mail in TB schicke, läde der Statusbalken bis 70/85% und dann hängt TB komplett für mehrere Minuten (wenn ich dann auf FF wechseln um die Zeit zu überbrücken hängt auch FF) oder in einem Fall mehrere Stunden.
    Deaktivieren des Antivirus hat keine Besserung gebracht.
    Das Problem taucht nicht mit MAIL Version 5.3 von Apple auf weswegen ich ein generelles Verbindungsproblem ausschließen kann (?)



    Danke für die Hilfe im Voraus


    Capensis

  • Hallo,
    ich habe keine fertige Erklärung oder Lösung für dein Problem, des weiteren kenne ich mich nicht mit den deutschen Providern aus.
    Du benutzt offensichtlich einen Proxy in einem Uni(versitäts)netz? Sonst hätte ich als Erstes vorgeschlagen, in den Einstellungen "Kein Proxy" zu wählen.
    Vermutlich benutzt TB beim Senden einen ungewöhnlich hohen Teil der CPU, was das ganze System und auch andere Programme lahm legt. Das kannst du sehen, indem du den Activity Monitor (Applications/Utilities/...) startest und dann beobachtest, wie viel %proc und Speicherplatz TB beim Senden einer Mail beansprucht.
    Als nächsten Test schlage ich vor, TB im abgesicherten Modus (ohne Add-ons) zu starten und eine Mail zu senden.
    Abgesicherter Modus -> beim TB-Start gleichzeitig die Alt (Option)-Taste drücken.


    Wenn das Problem verschwindet, hier weiter lesen (Artikel für FF, gilt aber auch für TB)
    http://mzl.la/MAyOQc