Thunderbird 18.0 und Lightning (erl)