Senden der Nachricht fehlgeschlagen...

  • Thunderbird-Version: 17.0.4
    Betriebssystem + Version: Windows 7 Home Premium Service Pack 1
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): telecolumbus


    Hallo,


    ich kann seit gestern keine E-Mails mehr versenden.
    Empfangen funktioniert und über die Internet Seite von Telecolumbus kann ich auch versenden.
    Wenn ich über Thunderbird versenden möchte erscheint folgende Meldung:


    Senden der Nachricht fehlgeschlagen. Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server mail.telecolumbus.net ihre Ablaufzeit (Timeout) überschritten hat. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.


    Bei Telcolumbus hab ich schon angerufen, die haben keine Störung und wissen auch nicht woran es liegt.
    Könnt ihr mir vielleicht helfen?


    Danke.

  • Hallo Fienchen85 und willkommen im Thunderbird-Forum,


    überprüfe doch mal den Usernamen (nicht immer ist es die Mailadresse oder ein Teil selbiger) und das Passwort - jeweils für den SMTP-Server. Und überprüfe auch diesen, ob der richtige Server dem Konto zugeordnet ist.


    Teste dann in TBs abgesicherten Modus. tritt der Fehler immer noch auf, lege die ein neues (Test-)Profil an und teste mit einem völlig neuen Konto.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Die Daten stimmen.


    Ich habe noch drei Web.de Adressen über Thunderbird laufen und alle 3 funktionieren.
    Nur die von Telecolumbus macht Probleme.

  • Und was ist mit dem abgesicherten Modus?


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Hallo Fienchen85
    (und auch slengfe, der noch mitliest, und dem ich auf diesem Wege herzlich zum 5000. Beitrag gratulieren möchte ;-))


    Zeitübershreitung heißt für mich, dass der Client (hier: der TB) den Server überhaupt nicht erreicht.
    Falsches PW und falscher Benutzername schiebe ich erst mal weit weg, denn du hast ja daran nichts geändert (das hättest du uns garantiert mitgeteilt, oder?) und vorher ging es ja. Außerdem ist die Fehlermeldung (meistens ...) auch eine andere.


    Ursachen können einfach "temporär" sein (glaube ja nicht, dass die Supporter immer die Wahrheit sagen, mitunter wissen die überhaupt nichts von einer Störung ...), oder eine frisch aktualisierte TB-Installation in Verbindung mit einem falsch konfigurierten "Sicherheits-"Programm auf deinem Rechner uvam.


    Deshalb:
    - Mal einen Tag warten?
    - Wirklich noch einmal alle Einstellungen im TB überprüfen. Es verstellt sich zwar nichts von alleine, aber ... :redface:
    - Konfiguriere sämtliche "Sicherheits-"Programme (den AV-Scanner und ein eventuell installiertes zusätzliches Firewall-Programm) so, dass es nicht mit dem Betriebssystem startet, Neustart des Systems und Test mit dem Thunderbird. (Hinterher daran denken, die Sicherheit wieder herzustellen!)
    - Wenn auch das nichts bringt, mach mal den in unserer Anleitung beschriebenen Test: Mit Hilfe von Telnet die Erreichbarkeit eines Servers überprüfen. Poste dazu die vollständige Konsolenein- und Ausgabe.


    Das ganze sieht dann bei einer erfolgreichen Verbindung so aus (musst natürlich den richtigen Server angeben!):


    Selbstverständlich kannst du dich sogar vollständig mit Benutzername und Passwort anmelden. Ist alles in der Hilfe beschrieben.


    edit: Falls du eine verschlüsselte Verbindung betreibst (Verbindungssicherheit: SSL/TLS oder STARTTLS), dann schalte mal zum Test auf KEINE. Dann muss auch der Port = 25 oder 587 sein. Teste mal damit.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    Code
    1. +OK POP3 perditon ready on imap-proxy2-01.ip-platform.net 00025a5f



    Virenprogramm und Firewall abschalten hat nicht geholfen und auch das ausschalten der Verbindungssicherheit nicht. :(

  • Hallo Finchen85,


    da scheint wohl doch der Server nicht erreichbar zu sein. Wenn die FW wirklich abgestellt ist un dnicht den Port 25 blockiert, so liegt das Problem offensichtlich nicht bei Dir.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • mmh was soll ich denn jetzt machen.
    Wenn ich bei Telecolumbus anrufe meinen die zu mir:
    Ja wenn Sie sich bei uns auf der Homepage einloggen und von dort versenden können, dann liegt das Problem nicht bei Telecolumbus. :(

  • Also ich kenne die Mailserver deines Providers nicht und will auch nicht danach suchen.
    Aber wenn du wirklich die richtigen Server und die richtigen Ports verwendet hast, und keine Verbindung bekommst, dann ist auf jeden Fall der Thunderbird aus dem Rennen.
    Dann kann definitiv dein Rechner - warum auch immer - diese/n Server nicht erreichen.


    Wenn du die Server eines anderen Providers per telnet erreichst (meinetwegen teste mit smtp.1und1.de 25) ...

    Code
    1. peter@sonne:~> telnet smtp.1und1.de 25
    2. Trying 212.227.15.183...
    3. Connected to smtp.1und1.de.
    4. Escape character is '^]'.
    5. 220 smtp.1und1.de (mrbap1) Welcome to Nemesis ESMTP server
    6. quit
    7. 221 OK
    8. Connection closed by foreign host.
    9. peter@sonne:~>


    ... dann hast du den ultimativen Beweis, dass sowohl dein eigener Rechner, als auch dein Provider Verkehr über :25 zulässt.


    Die Bemerkung deines Providers:

    Zitat

    Wenn ich bei Telecolumbus anrufe meinen die zu mir:
    Ja wenn Sie sich bei uns auf der Homepage einloggen und von dort versenden können, dann liegt das Problem nicht bei Telecolumbus. :(


    ist das Dümmste, was ich Verlauf des heutigen Tages gehört habe! (Weitere Bemerkungen verkneife ich mir, deren Anwalt ist garantiert besser als meiner ...)


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo,


    also diese Aussage spricht Bänder der Inkompetenz. Das Einloggen und der POP-Server sind zwei unterschiedliche Dinge und haben in den seltensten Fällen etwas miteinander zu tun. Kann natürlich sein, dass das ausgerechnet hier anders ist - ich denke einfach Peter hatte recht, als er schrieb, dass die Supporter vielleicht etwas nicht wissen. Warte einfach mal ein, zwei Tage ab und überprüfe es dann nochmals.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite