Schnellfilter - Suchwort verschwindet bei Ordnerwechsel

  • Thunderbird-Version: 24.0
    Betriebssystem + Version: Win 7 SP 1
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): online.de


    Bisher blieb das Suchwort in der Schnellfilterleiste stehen, auch wenn man links im Menü verschiedene Ordner und Postfächer angeklickt hat. Jetzt muß man das Suchwort immer wieder neu eingeben. Gibt es Abhilfe?
    Danke für Ratschläge!
    theo

  • Zitat von "Theodor"

    Gibt es Abhilfe?
    Danke für Ratschläge!


    Hallo,


    klicke mal hier (rot markiert) drauf.


    Gruß


    Michael

    Viele Grüße


    Michael


    Win 8.1 * 64 & Win 7 * 64 / AV & FW Norton Security 22.12.0.104
    pop.1und1.de:995 SSL/TLS Passwort, normal
    smtp.1und1.de:587 STARTTLS Passwort, normal true

    FRITZ!Box 7490

  • Ja, hatte es vergessen und hab' sie auch wieder gefunden, die Pinnwandnadel links oben über dem Nachrichtenfeld.
    Danke!
    Dass man aber beim Anklicken des umrandeten Feldes, worauf Michael extra hinweist, auf eine seltsame Seite kommt - ist das im Sinne des Forums???

  • Zitat von "Theodor"


    Dass man aber beim Anklicken des umrandeten Feldes, worauf Michael extra hinweist, auf eine seltsame Seite kommt - ist das im Sinne des Forums???


    Hallo,


    was meinst Du mit "seltsamer Seite"? Bei mir wird beim Klick nur die Nadel rot unterlegt, sonst Nichts.


    Gruß


    Michael

    Viele Grüße


    Michael


    Win 8.1 * 64 & Win 7 * 64 / AV & FW Norton Security 22.12.0.104
    pop.1und1.de:995 SSL/TLS Passwort, normal
    smtp.1und1.de:587 STARTTLS Passwort, normal true

    FRITZ!Box 7490